Elektroda.pl
Elektroda.pl
X
Multimetr FlukeMultimetr Fluke
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Honda Goldwing rozładowuje akumulator podczas jazdy.

08 Maj 2012 11:02 3063 7
  • Poziom 13  
    Witam.

    Mam trudną do wykrycia usterkę w motocyklu. Generalnie brak było ładowania. Założyłem nowy alternator oraz nowy regulator. Napięcie ładowania jest w normie, aku się ładuje. Niestety wyładowuje się podczas jazdy. Wcześniej było tak, że jazda bez świateł nie rozładowała akumulatora, podłączając słaby aku i jadąc ładnie się ładował. Natomiast jazda na światłach po około 5 min mocno wyładowywała akumulator, tak, że nie chciał już kręcić. Obecnie nie ważne ze światłami czy bez, naładowany akumulator wyczerpuje się w ciągu tych 5- 10 min jazdy.

    Coś pożera znaczną ilość prądu, ale niestety nie mogę tego znaleźć. Akumulator jest na pewno dobry, testowałem 3. Wyjąłem dla pewności wszystkie żarówki.

    Niestety nie posiadam miernika aby pomierzyć prądu podczas jazdy/rozruchu. Na włączonej stacyjce motocykl pobiera 1.18A, po włączeniu świateł pozycyjnych (tablica, radio, podświetlenie tablicy ) 2,6A. Ze wszystkimi światłami było około 6A. Na wyłączonej stacyjce pobór prądu wynosi zero.

    Z góry dziękuje za pomoc.
  • Multimetr FlukeMultimetr Fluke
  • Poziom 35  
    Pobór prądu w normie.
    Kluczowy jest pomiar napięcia przy pracującym silniku i włączonych / wyłączonych światłach.
  • Multimetr FlukeMultimetr Fluke
  • Poziom 13  
    Odpalony motocykl 14,5V, na pozycji ( bez żarówek, tylko kontrolki ) 14,6, a na światłach mijania 14,8V. Dziwne, nie powinno spadać ?
  • Poziom 35  
    Przy takim ładowaniu nie będzie problemu z rozładowującym się akumulatorem. Chyba, że ładowanie zanika w czasie jazdy. Ładowanie musi więc zanikać i to trzeba zbadać.
    Aha, i popraw markę / model motocykla, bo czegoś takiego jak "Yamaha Goldwing" jeszcze nie widziałem...
  • Poziom 13  
    Racja racja, już poprawiłem.

    Ładowanie jest cały czas, honda ma voltomierz wbudowany, sprawdziłem też przed chwilą z multimetrem. Ładowanie jest cały czas, coś pożera dużo prądu w czasie jazdy.
  • Moderator Samochody
    To ile ten woltomierz pokazuje w trakcie jazdy? Bo brak ładowania w Goldwingach to nie nowość - zawsze uszkodzony alternator.
  • Poziom 13  
    Wbudowany pokazuje 14 z groszami, multimetr jak wyżej, 14.5 . alternator jest nowy.
  • Poziom 35  
    Jedyne możliwości moim zdaniem to:
    - wadliwe połączenie wyjścia alternatora z akumulatorem (spadek napięcia). Nie znam na pamięć schematu tego motorka ale przy tych objawach to możliwe tylko gdyby ten woltomierz mierzył napięcie bliżej alternatora, przed miejscem spadku. Mierzyłes napięcie bezpośrednio na aku w czasie jazdy ?
    - wadliwy akumulator