Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka gorenje problem z ciągła pracą

fostex 10 Maj 2012 13:44 4477 7
  • #1 10 Maj 2012 13:44
    fostex
    Poziom 2  

    Witam!

    Mam problem z lodówką gorenje. Otóż w górnej części chłodziarki na tylnej ścianie tworzy się warstwa szronu z lodem, która nie rozmraża się samoczynnie. Dodam że regulacja temperatury nic nie zmienia a lodówka chłodzi cały czas, bez przerwy.
    Z góry dziękuje za pomoc.
    Pozdrawiam !

    Dodano po 5 [minuty]:

    Jest to lodówka gorenje RK 4235 W

    0 7
  • Pomocny post
    #2 10 Maj 2012 13:48
    machefi
    VIP Zasłużony dla elektroda

    Ubytek czynnika chłodniczego . Naprawa dla dobrego chłodniarza .

    0
  • #3 11 Lip 2012 10:06
    lowin55
    Poziom 12  

    A może nie to. Przy normalnej eksploatacji na tylnej ściance tworzy się rosa-skroplona woda,która powinna spływać do dolnej rynienki i na zewnątrz.Tutaj chłodzi za mocno więc jest uszkodzony termostat.

    0
  • #4 12 Lip 2012 00:56
    machefi
    VIP Zasłużony dla elektroda

    lowin55 napisał:
    Tutaj chłodzi za mocno więc jest uszkodzony termostat.

    A może nie to . Gdzie to napisano że chłodzi za mocno? Szroni tylko nieprzerwanie, ponieważ wskutek ubytku czynnika chłodniczego powierzchnia zmarzliny nie dociera do okolicy czujki kapilarnej termostatu i przez to tenże jest cały czas załączony .

    0
  • #5 16 Lip 2012 10:08
    lowin55
    Poziom 12  

    No właśnie napisał '' w górnej części chłodziarki na tylnej ścianie tworzy się warstwa szronu z lodem''
    Inna sprawa , nie wiem jaki jest czujnik temperatury bo go nie rozbierałem, ale w dawnych lodówkach (silezja) termostat wyłączał całkowicie pobór prądu a w obecnej występuje stały pobór ok.11W .

    0
  • #6 25 Mar 2013 15:28
    bresio
    Poziom 19  

    Witam
    Podepnę się pod temat, bo w sumie nie wiem gdzie szukać przyczyny.

    Podobnie jak u kolegi wyżej, lodówka pracuje w zasadzie bez większych przerw. Na tylnej ściance tworzy się szron, ale nie jest go dużo.

    Kiedy podczas pracy, przekręcę pokrętło termostatu na poziom "1" lub mniej, lodówka się wyłącza. Przekręcenie termostatu do pozycji "7" nie powoduje jej załączenia.

    Czy przyczyny szukać w termostacie, położeniu czujnika, czy ubytku substancji chłodzącej?

    Dzięki
    Pozdrawiam
    Tomek

    0
  • #7 25 Mar 2013 23:15
    machefi
    VIP Zasłużony dla elektroda

    bresio napisał:
    lodówka pracuje w zasadzie bez większych przerw. Na tylnej ściance tworzy się szron, ale nie jest go dużo.

    Z tego opisu wynika że ubytek czynnika chłodniczego lub zmniejszenie wydajności sprężarki
    bresio napisał:


    Kiedy podczas pracy, przekręcę pokrętło termostatu na poziom "1" lub mniej, lodówka się wyłącza.

    Zostaw na tej jedynce i poobserwuj . Jeśli mimo to będzie się bardzo rzadko wyłączać a szronu jak na lekarstwo , to jak wyżej .
    bresio napisał:


    Kiedy podczas pracy, przekręcę pokrętło termostatu na poziom "1" lub mniej, lodówka się wyłącza. Przekręcenie termostatu do pozycji "7" nie powoduje jej załączenia.

    Tak ma być . Termostat załączy się gdy temperatura ścianki tylnej osiągnie +2 ÷ +4°C

    0
  • #8 29 Mar 2013 11:14
    lowin55
    Poziom 12  

    Nie czytałem instrukcji, i to że brała 11W na postoju-włączony przełącznik odszraniania. Teraz jest dobrze czyli: przy rozruchu ok. 700W, póżniej ok. 100W.

    Kol. bresio zewrzyj dwa przewody od termostatu, po 0,5 do 1 godz. przy dobrym agregacie powinieneś mieć mocno zchłodzoną lodówkę.

    0