Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Escort 97 brak świateł w reflektorach

10 Maj 2012 17:56 1286 7
  • Poziom 23  
    Witam, pytanie jest laickie bo jestem elektrykiem sieciowym ;-) Nie mam w swoim fordzie ni długich ni krótkich ni postojowych. Deska się podświetla ,napięcie dochodzi do wtyczki na obudowie reflektora i znika w małym czarnym pudełku które jest zainstalowane wewnątrz reflektora a jeszcze przed żarówkami. Co jest w tym pudełku? Dodam że nie działa ani lewy ani prawy.Przepalenie wszystkich włókien wykluczone.
  • Relpol przekaźniki
  • Użytkownik usunął konto  
  • Relpol przekaźniki
  • Poziom 23  
    stuknięcie słychać i napięcie pojawia się na wtyczce która doprowadza prąd do reflektora, ale do żarówek już nie dochodzi.
  • Użytkownik usunął konto  
  • Poziom 23  
    Na tej wtyczce sprawdzałem za pomocą żarówki i oprawki,masę podałem z karoserii nową. A na wtyczce którą nakłada sie na zaciski żarówki H-4 jak nie było tak i niema. :-)
  • Poziom 20  
    Witam
    To ze nie ma pozycyjnych , to częsta usterka,ale mijania i drogowych to naprawde rzadkość.Posprawdzaj bezpieczniki obok akumulatora ,jesli ok to zostaje tylko kaseta
    Powodzenia
  • Poziom 17  
    Obstawiam przełącznik świateł. Jeśłi nie to tylko pozostaje problem w słynnych centralkach bezpieczników w escorcie. Trzeba rozebrać na czynniki pierwsze i polutować na nowo gdzie trzeba.
  • Poziom 23  
    Dziękuję wszystkim za okazaną pomoc. Temat jako wyczerpany zamykam.