Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

nie dzialajacy alarm w felicji

10 Sty 2005 12:18 1518 10
  • Poziom 18  
    witam!

    Od pewnego czasu wogole nie reaguje mi pilot do alarmu,wymienilem baterie na nowa i nic,wzialem zapasowy pilot i tez nic?wogole sie dioda nie swieci na pilocie jak naciskam,co jest tego przyczyna?co mozna z tym zrobic?
  • Poziom 25  
    Napisz co to za ALARM
  • Poziom 18  
    zwykly alarm, jak sie wlamiesz to wyje syrena ,w srodku sa czujniki ultradzwiekowe,tez jest centralny zamek.
  • Poziom 12  
    Witam

    Cytat:
    wogole się dioda nie swieci na pilocie jak naciskam,co jest tego przyczyna?co mozna z tym zrobic?


    Kolega przypadkiem baterii nie włożył odwrotnie ? a może bateria nie łączy.

    Pozdrowienia.
  • Poziom 25  
    Też mi sie coś zdaje , ze bedzie odwrotnie bateria włożona.
  • Poziom 27  
    A baterie wymieniałeś w jednym czy 2 pilotach?
  • Poziom 18  
    tak baterie nowa wkladalem i w jednym i w drugim pilocie, poniewaz nie pisze gdzie plus i gdzie minus wiec wkladalem i tak i tak ,widzialem diode wiec odwrotne wlozenie baterii moze nie uszkodzilo ukladu ale nie jestem pewien ,tam wchodzilo 12V taki maly paluszek.
  • Pomocny post
    Poziom 2  
    Kiedyś wymieniałem akumulator w felicji. Zajęło mi to trochę czasu, wystarczająco tyle aby piloty straciły żekomo synchronizację z alarmem. Efekt był taki że alarm nie reagował na żaden z pilotów. Musiałem jechać do ASO gdzie za 50zł dokonali żekomego dostrojenia pilotów. Nie wiem dlaczego zwykła wymiana akumulatora to spowodowała, ale wiem że za 5 minut pracy panów w ASO nieźle zapłaciłem ;-) Tak wiem, oni mają sprzęt a to kosztuje. Ostatnio też rozłączałem akumulator i jeden z pilotów znowu coś cieniuje na nowych bateriach. Działa tylko z max. 2m i na dodatek nie uaktywniają się ultradźwięki. Pozostałe elementy alarmu (w tym centr. zamek) sie uaktywniają. Drugi pilot za to działa OK. Znowu pewnie będe musiał jechać do ASO ;-)) Ten alarm to chyba jakaś porażka. A tak wogóle to już raz po zmianie baterii musiałem dolutowywać drucik dochodzący z baterii do płytki drukowanej w pilocie bo się odczepił (jakaś tandeta ten standardowy alarm w felicji)
  • Poziom 18  
    ja wlasnie wymienialaem akumulator w felicji i byc moze od tego to sie dzieje,czy wiesz moze jak dostroic te piloty??
  • Pomocny post
    Poziom 2  
    Niestety nie wiem jak to zrobic w domowym zaciszu. Jak bylem w ASO to facet wziął piloty na zaplecze. Nie było go 5 minut, po czym z nieukrywanym uśmiechem mi je oddał i działały. Z technicznego punktu widzenia chyba chodzi w tym wszystkim o to, że pilot i alarm posługują się zmiennymi bitowymi kluczami. Raz wykorzystany klucz jest automatycznie zmieniany przy następnym uruchamianiu alarmu. Stary klucz jest podstawą do wygenerowania następnym razem nowego klucza. Gdy teraz coś w tym systemie zawiedzie, wówczas pilot generuje klucze niezrozumiałe dla alarmu i jest kiszka. Pilot potrafi w niektorych sytuacjach sam zsynchronizować się z alarmem. Robi to tak naprawdę za każdym razem kiedy wciskasz guzik ale to Ciebie raczej nie dotyczy. Zerknij na ten topic https://www.elektroda.pl/rtvforum/topic142267.html
    Martwi mnie jeszcze to, że napisałeś iż na obu pilotach nie świecą się diody. Moje piloty nie działały ale diody na nich się i tak świeciły.
  • Pomocny post
    Poziom 24  
    Witam proponuje odłaczyć i podłączyć alarm poprzez wypięcie styków.
    Rozkręc go i sprawdź czy jest na płytce jakiś przycisk, Jeśli jest to naciśnij przyciszk przez około 5 s póżniej jeden przycisk w pilocie, raz jeszcze przycisk przez 1 s i przycisk w drugim pilocie i 1s przycisk w alarmie.

    Jeśli nie ma tam przycisku spróbuj rozkręcić pilotai dostroić go poprzez minimalne ruchy trymerkiem