Elektroda.pl
Elektroda.pl
X
TermopastyTermopasty
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Agregat 2,4 kW 3f silnik napędzający "szarpie"

17 Maj 2012 21:14 1960 3
  • Poziom 1  
    Kod: rails
    Zaloguj się, aby zobaczyć kod
    egat
    Witam mam taki problem silnik napędzający agregat pracuje nierówno tzn. wchodzi na obroty potem zwalnia na jakieś 2 sekundy rozpędza się i znowu zwalnia sytuacja się powtarza
    przy tym brak napięcia wyjściowego został odłączony regulator napięcia ale sytuacja się nie zmieniła silnik nadal "pracuje w cyklu obroty wzrastają obroty maleją i tak w kółko jest to typowy "chińczyk" po przezwojeniu stojana
    rezystancja uzwojeń
    U-V 9,6 Ω
    U-W 9,6 Ω
    U-gwiazda 4,8 Ω
    UZWOJENIA IDĄCE NA REGULATOR
    2,9 Ω
    0,9 Ω
    Uzwojenie idące na prostownik
    0,9 Ω
    Wirnik 34 Ω
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • TermopastyTermopasty
  • Użytkownik usunął konto  
  • TermopastyTermopasty
  • Pomocny post
    Poziom 33  
    1) Proponuję wymieniać dalej po kolei wszystko, może trafisz wreszcie na coś co było uszkodzone (to był żart oczywiście).
    2) Proponuje przenieść ten temat do właściwego działu: Strona Główna -> Forum elektroda -> ElektroTechnika -> Elektro Maszyny i Urządzenia. Zobacz ile tam tematów jest odnośnie awarii tanich "jednorazowych" chińskich agregatów.
  • Poziom 20  
    Regulator obrotów w silniku. ( odśrodkowy )
    Zgadywanie dotyczy chińczyka, a to jest loteria.