Elektroda.pl
Elektroda.pl
X
Elektroda.pl
TermopastyTermopasty
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Stałe wskazania sondy lambda VW 1.4 16V BBY

17 Maj 2012 22:40 10283 30
  • Poziom 8  
    Witam serdecznie

    Mam problem z samochodem z grupy VW z silnikiem 1.4 16V 75KM BBY.

    Problem polega na nierównych obrotach biegu jałowego - trzęsie silnikiem.

    Po podłączeniu AutoCom wskazuje za bogata mieszanka na pierwszym cylindrze, a przede wszystkim wskazuje stałe napięcie tj. 0,4V na pierwszej sondzie. Niezależnie, czy na obrotach biegu jałowego, czy na wysokich, czy po puszczeniu gazu, itd...

    Wymieniłem więc pierwszą sondę i bez zmian.... Wciąż wskazuje 0,4V, czasami spadnie do 0,3V.

    Swoją starą sondę wkręciłem do innego samochodu z tym samym silnikiem i okazała się sprawna.

    Ponadto po odłączeniu sondy zaczyna wskazywać 6V i ładnie zapala się check. Obroty wtedy stabilizują się, lecz dobrze nadal nie jest...

    Samochód ma sekwencje BRC. Na PB i LPG jest tak samo.... Mooooże na LPG troszkę lepiej...

    Macie może jakieś pomysły??? Czego szukać???
  • TermopastyTermopasty
  • Poziom 11  
    radzę spr. styki od czujnika aparatu zapłonowego i czujnik od temp. zasysanego powietrza
  • TermopastyTermopasty
  • Poziom 8  
    Co ma ciśnienie sprężania, czy świece to błędnego odczytywania sondy lambda?

    Powiedzmy, że słabe sprężanie, powiedzmy, że na dodatek świece słabe i na samym końcu brudna przepustnica..... Ale przecież zmienne odczyty z sondy lambda przy zmianie obrotów powinny być...???
  • Użytkownik usunął konto  
  • Admin grupy Samochody
    Michalcc napisał:

    Co ma ciśnienie sprężania, czy świece to błędnego odczytywania sondy lambda?
    I na tym zakończymy konwersację.Koledze brakuje podstawowej wiedzy na temat pracy sondy i czynników na to wpływających.
  • Użytkownik usunął konto  
  • Poziom 8  
    T5 napisał:
    Michalcc napisał:

    Co ma ciśnienie sprężania, czy świece to błędnego odczytywania sondy lambda?
    I na tym zakończymy konwersację.Koledze brakuje podstawowej wiedzy na temat pracy sondy i czynników na to wpływających.


    Tak... brakuje... inaczej bym nie pytał.....

    Jeśli wiesz co ma jedno do drugiego to odpowiedz, a jeśli nie....
    Być może masz racje... Co więcej - pewnie masz racje....

    Prosiłem tylko abyś wyjaśnił mi to....

    Możesz zakończyć konwersacje.... Dzięki za to co już podpowiedziałeś!!!! Zmywacz do przepustnic to groszowa sprawa, na świece i nawet cewki mam dawce do testów... Jutro wszystko to sprawdzę....

    Dodano po 1 [minuty]:

    Motronic napisał:
    Zaczął bym o pierwszej rzeczy (jak jest gazownia)-wykasowania wartości wyuczonych.


    Od tego również zacząłem...
  • Użytkownik usunął konto  
  • Moderator Samochody
    Nie patrzysz przypadkiem na wskazania drugiej sondy? Że pierwsza to szerokopasmówka wiesz?
  • Poziom 8  
    Info z chińskiego AutoCom
  • Admin grupy Samochody
    Michalcc napisał:
    Jeśli wiesz co ma jedno do drugiego to odpowiedz,
    Sonda jest elementem końcowym mierzącym co się dzieje w spalinach czyli efekcie końcowym pracy silnika.Nieszczelne zawory,uszkodzone(podpalone ) zawory,niesprawne,zużyte świece,nieszczelność w dolocie,niesprawna,brudna,uszkodzona przepustnica.To wszystko ma wpływ na odczyty sondy.
  • Poziom 8  
    Akurat to jest dla mnie oczywiste.... Ale nie rozumiem dlaczego te odczyty są stałe...???

    Rozumiem - świece, przepustnica, kompresja.... Ale odczyty, pomimo że nieprawidłowe powinny być zmienne w zależności od m.in. obrotów silnika, czy obciążenia silnika.... A tutaj są całkowicie stałe... Nie zmienia się nic...

    Stąd Twoja odpowiedź zastanawia mnie...
  • Specjalista grupy V.A.G.
    Czy odczyty z sondy będą zmienne kiedy silnik jest cały czas zalewany paliwem?
    Jeżeli nie potrafisz na to pytanie odpowiedzieć lub sobie tego wyobrazić to oddaj to auto do mechanika.
    Tam masz sonde szerokopasmową a nie napięciową.
  • Poziom 35  
    Sonda szerokopasmowa ma stałe napiecie, które powinno wynosic 1,5V. Więc którą sonde zmieniałes, 1 czy 2? Zrób analize spalin na benzynie.
  • Poziom 8  
    A więc....

    Po całej nocy zabawy z samochodem:

    Przepustnica wyczyszczona
    Świece zmienione
    Pomiar kompresji - 16,5 ; 16 ; 16 ; 17 bar. Nie za dużo?

    I nadal bez zmian!

    Pierwsza sonda nadal wskazuje cały czas 0,4V ! W drugim samochodzie pracuje w zakresie 0.0-0.9V. W trzecim identycznym samochodzie również pracuje...
    Ps.: Proszę nie pisać, że powinna mieć stałe napięcie.... :):):)

    Więc przekładam z dawcy:
    Przepustnica
    Sonda1
    Sonda2
    Wtryskiwacze
    Cewki
    Czujnik podciśnienia (Map Sensor)

    Wszystkie przekładane elementy w dawcy już zostały, a w naprawianym pozostały z dawcy...

    Nadal dawca pracuje bez zastrzeżeń, a naprawiany telepie.... (na gazie pracuje na pewno lepiej!)

    Dodam, że telepanie silnikiem zaczyna się ok. 10 sek. po uruchomieniu.

    Ma może ktoś jeszcze jakieś pomysły...??? :)
  • Użytkownik usunął konto  
  • Poziom 8  
    Motronic napisał:
    A nie możesz zrobić prostego manewru polegającego na tym, że wstrzykniesz do gardzieli trochę benzyny i zobaczyc czy wskazanie sondy na chwilę skoczy do góry (bo będzie za bogato)?


    Robiłem.... Wskazanie cały czas 0,4V

    Dodano po 15 [minuty]:


    Kolejne dwie podpowiedzi:

    Po odłączeniu map sensora silnik uspokaja się.... Jadę na próbę i wszystko jest pięknie... Po trzecim uruchomieniu silnika zapala się check, ale nadal jest duuużo lepiej... Prawie nie telepie... Po ok. 20 minutach zaczyna się to samo!

    Po odłączeniu przewodu ssącego od map sensor i zatkaniu go ("lewe" powietrze) efekt jest taki sam, z tym że nie zapala się check (co jest naturalne)....
  • Poziom 35  
    Wiem co pisze. Sonda szerokopasmowa ma stałe napiecie. jezeli twoja ma 4 kable jest to zwykła sonda 2 stanowa. zrób analize spalin zobacz czy emulatory (jezeli masz lpg) nie zakłucaja sygnału. sprawdz napiecie na grzxałce sondy, napiecie z ecu i rezystancje grzałki?
  • Poziom 8  
    fuelinyourblood napisał:
    Wiem co pisze. Sonda szerokopasmowa ma stałe napiecie. jezeli twoja ma 4 kable jest to zwykła sonda 2 stanowa. zrób analize spalin zobacz czy emulatory (jezeli masz lpg) nie zakłucaja sygnału. sprawdz napiecie na grzxałce sondy, napiecie z ecu i rezystancje grzałki?


    Kolego... W dwóch innych samochodach z tym silnikiem pracujących prawidłowo pierwsza sonda sczytuje zmienne napięcie - pisałem już wcześniej... Tylko w uszkodzonym sczytuje 0,4V. Chcesz powiedzieć, że nieprawidłowość występuje w dwóch sprawnych, a prawidłowo jest w samochodzie z telepiącym się silnikiem?
    Pierwsza sonda ma stanowczo 5 przewodów.

    Rezystancje grzałki, itd... Pisałem również wcześniej, że sondy były przekładane z dawcy... Obydwie...

    Komp od instalacji gazowej BRC był przekładany z dawcy (sekwencja).


    Ps.:
    Co do wcześniejszych podpowiedzi - "jedź z tym do mechanika"... Naprawdę nie mazałbym się i nie zarywał nocy gdyby to było takie proste.... Dwóch czarodziei-zaklinaczy pt. "Panie, my tu takie rzeczy robimy, które innym to się nawet nie śnią" już mnie wygoniło....

    Załatwiłem dawce, nawet z tą samą instalacja gazową... I samochodu nadal nie da się naprawić...
    Stawiam jeszcze na uszkodzoną wiązkę elektryczną, czego nie będę przekładał, bo to za dużo roboty, lub uszkodzony sterownik silnika, czego nie przełożę ze względu na immobilaizer...

    Miałem kiedyś seicento z identyczną usterką, które skończyło na allegro z ceną sporo poniżej wartości rynkowej i wtedy ktoś się znalazł...
    Myślę, że ten skończy tak samo.... :(
  • Poziom 35  
    Tam jest 5 przewodowa, mozliwe że ecu siadło albo wiązka.
  • Poziom 8  
    kidu22 napisał:
    Tam jest 5 przewodowa, mozliwe że ecu siadło albo wiązka.


    To właśnie przed chwilą napisałem....
  • Poziom 35  
    Coście sie uczepili sondy.
    Przecież jak zimny silnik to sonda nie działą.
    Może egr puszcza, albo zle temperatury wskazuje.
  • Użytkownik usunął konto  
  • Poziom 8  
    Motronic napisał:
    Tez może być, miałem podobną sytuację, pomogła adaptacja zaworu EGR a później nastawy podstawowe.


    Hmmm.... dlaczego ja wczoraj nie podmieniłem EGR???? Sam nie wiem... Zaraz to zrobię... :)
  • Poziom 35  
    5 kabelkowa sonda ma miec stałe napiecie 1,5 V. Tylko diagnoskopem sprawdzisz jej prace. Problem siedzi gdzies indziej tak jak koledzy pisza. Sprawdź EGR, cewki, zrób analize spalin.


    Własciwie mógłbys podac kody jakie wywala?
  • Moderator Samochody
    Ja bym porównał wskazania map sensorów w normalnie pracującym samochodzie i w tym
  • Poziom 35  
    carrot napisał:
    Ja bym porównał wskazania map sensorów w normalnie pracującym samochodzie i w tym

    A bezpośrednią wykładnią sa czasy wtrysków.
  • Użytkownik usunął konto  
  • Poziom 16  
    Proszę sprawdzić napięcia przychodzące na sondę lambda(sonda odpięta) i porównać z drugim autem.Wyeliminujemy w ten sposób ingerencje w obwód sondy gazowników.Ps który donosiciel zgłosił moją wiadomość do moderacji??Nie lubię Cie!