Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Chłodziarka MPM-46-CJ-02 awaria

punxhc 18 Maj 2012 13:45 2138 2
  • #1 18 Maj 2012 13:45
    punxhc
    Poziom 2  

    Witam,

    Proszę o sugestie w sprawie awarii, albo raczej naprawy...
    Objaw: wczoraj (po kilku miesiącach bezawaryjnej pracy) agregat przestał się włączać, tzn. nie słychać już tego "bulgotania"/przelewania co kilkanaście minut. Za to co kilka minut słychać trzask/stuk, tak jak to zwykle było w momencie gdy załączał się agregat.
    Może to istotne że nigdy nie odmrażałem chłodziarki i na tym mini-zamrażalniku wewnątrz chłodziarki pojawiła się już gruba wartstwa lodu (ok 1cm). Po tej awarii lód zaczął topnieć, więc wyłączyłem chłodziarkę od prądu na kilka godzin.
    Objaw po podłączeniu do prądu: agregat od razu się załączył, zaczęła chłodzić normalnie. Gdy jednak agregat się wyłączył - znów ten sam objaw (trzask/stuk co kilka minut i brak chłodzenia).

    Tak wyglądają flaki chłodziarki:
    Chłodziarka MPM-46-CJ-02 awaria

    Naprawa przez serwis AGD się nie opłaci, bo pewnie więcej zapłacę niż ten sprzęt jest wart.
    Z góry dzięki za sugestie.

    0 2
  • #2 22 Maj 2012 10:13
    punxhc
    Poziom 2  

    Help!!! :)
    Nikt nie pomoże??

    0
  • #3 14 Cze 2012 23:19
    vartman3
    Poziom 10  

    kolego jezeli agragat pracuje sprawdz rurki tak zwane tloczenie{powinna byc goraca rurka i ssanie zimna czy tak jest sprawdz tez sprezarke czy sie mocno grzeje czy jest goraca i sprawdz w jakim miejscu jest czujnik temperatury jesli sie da

    1