Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes E W210 3000d 95r migające na przemian lampki, na lusterku wewnętrznym

19 Maj 2012 23:05 5016 7
  • Poziom 2  
    Witam.
    Mam Mercedesa E W210 3000d 95r. Gdy samochód jest zimny odpala normalnie, po uzyskaniu temperatury około 90 stopni, po zgaszeniu samochodu i próbie ponownego odpalenia zaczynają migać na przemian lampki (czerwona zielona) na wewnętrznym lusterku i na drzwiach, samochód nie chce odpalić. Po około 2-3 h, gdy samochód ostygnie odpala normalnie. Auto było podpinane pod komputer, nie wykryto żadnych błędów.
    Miał ktoś podobny problem??
    Jaka jest tego przyczyna??
  • Poziom 29  
    Te lampki to immo, więc chyba masz problem z elektro zaworem na pompie, albo samym immo. Bez konkretnej diagnistyki się nie dowiesz, pozdrawiam
  • VIP Zasłużony dla elektroda
    fidzi napisał:
    Auto było podpinane pod komputer, nie wykryto żadnych błędów.
    Miał ktoś podobny problem??
    Jaka jest tego przyczyna??


    Kpisz chyba, bo nie sądzę aby to była prawda?
  • Poziom 2  
    Niestety to jest prawda ...
  • Poziom 28  
    Wszystko wskazuje że masz problem z elektrozaworem.
  • Użytkownik usunął konto  
  • Poziom 38  
    Witam
    Czy jak nie może odpalić ,załącza się wentylator na chlodnicy po przekręceniu kluczyka na zapłon? ,czy wszystkie kontrolki się zapalają?
  • Poziom 2  
    Okazało się że przyczyną awarii było zwarcie w instalacji.