Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.
itemscope itemtype="https://schema.org/QAPage"

Pralka Candy CSBL 75 - nie uruchamia się

tlucz 21 Maj 2012 15:36 4131 4
  • Pralka Candy CSBL 75 - nie uruchamia się

    #1
    Poziom 10  

    Witam,
    Mam problem z pralką jak w temacie. Najpierw przestała wirować a obecnie po włączeniu na dowolnym programie, wybierak programów powoli zmienia swoje położenie jednak pralka nie startuje. Nie świeci się też żadna z diod wskazujących stan pralki (pranie wstępne, pranie, płukanie, wirowanie, STOP). Czytałem na forum wątek Link, że problemy z wirowaniem może powodować uszkodzony kondensator CE1, czy w przypadku takim jak opisałem też może to być problemem? We wspomnianym wątku kondensator ten ma mieć 1,5 mikrofarada podczas gdy w moim programatorze występuje tam 470 mikro / 35V.

    Za wszelkie rady z góry dziękuję.
    pozdrawiam
    Tadeusz

    0 4
  • #2
    Moderator

    Przeczytaj zatem wspomniany temat (oraz inne traktujące o tych pralkach modelach) jeszcze raz aż do skutku. Ponieważ na chwilę obecną błądzisz, a napisałeś cuda (wnioski)...

    0
  • #3
    Poziom 10  

    Witam ponownie,

    Przeczytałem większość wątków dotyczących pralek Candy CSBL, jednak mimo to nie potrafię zdiagnozować problemu. Opiszę dokładniej początek problemu oraz moje kroki:

    Zaczęło się od problemów z wirowaniem, tzn. po skończonym praniu, pranie pozostało mokre. Wybór programu "wirowanie" powodował tylko powolne kręcenie się bębna co nie mogło normalnie odwirować prania, a z okolic pomby dobywały się dziwne trzaski. Moim pierwszym krokiem było wyczyszczenie filtra (było tam niestety trochę rupieci, lecz niezbyt wiele wody) jednak bez żadnego efektu. Następnie wymontowałem pompę, pompa po podłączeniu bezpośrednio do 230V kręci się bez żadnych dziwnych odgłosów.
    Następnego dnia po zamontowaniu pompy pralka wogóle nie startowała, wybierak przesuwał się, jednak żadna dioda sygnalizująca stan pralki nie zaświecała się.
    W podanym wyżej wątku przeczytałem, że może to być problem programatora (kondensator lub przepalone styki). Zdemontowałem programator jednak żadnych widocznych uszkodzeń nie zauważyłem, kondensatora C1 jeszcze nie wymieniłem - zresztą z poprzedniej odpowiedzi wnioskuję że nie warto...
    Po ponownym zamontowaniu programatora jest mały postęp, a mianowicie zapala się właściwa dioda oznaczająca stan pralki (pranie lub wirowanie) jednak na tym koniec nic dalej się nie dzieje.

    Edit: Prawdopodobnie już w tym momencie, po przeczyszczeniu styków było już OK jednak przez nieuwagę nie podłączyłem złączki F1 COM (dwa przewody).

    Po wybraniu rodzaju prania wybierak programu przesuwa się kolejno na 3,2,1 i wraca na czwartą pozycję (kreska najbardziej po prawej, oddalona trochę od pierwszych trzech). Następnie po włączeniu słychać pojedynczy głośny trzask/stuk (jak gdyby włączenie przekażnika) i niestety pralka zostaje w takiej pozycji - nie nabiera wody, bęben się nie rusza.

    Zaznaczam, że jest to moja pierwsza próba naprawy pralki, czy mogę coś jeszcze sprawdzić, na co mogą wskazywać takie objawy?

    pozdrawiam
    Tadeusz

    0
  • #4
    Moderator

    Najpierw popatrz i zmierz ewentualnie wymień te co potrzeba (nie te co Ty domniemasz), za każdym postem Twoim inne wnioski można wyciągać...

    4
  • #5
    Poziom 10  

    Pralka zaczęła działać prawidłowo. Wydaje się, że problemem były styki programatora - po wyjęciu wszytkich złączek i przeczyszczeniu styków wszystko jest OK. Dziwi mnie jedynie, że cała sprawa rozpoczęła się od dziwnych trzasków wydawanych przez pompe.

    pozdrawiam
    Tadeusz

    0