Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

audi a4 b6 nie dziala klimatyzacja i pali sie caly czas econom

martin02266 21 Maj 2012 22:15 3238 3
  • #1 21 Maj 2012 22:15
    martin02266
    Poziom 2  

    witam mam problem z klimatyzacja po pewnym czasie zaplailo mi sie lampka ekonom i poczym klimatyzacja przestala dzialac , napelnilem i odgrzybilem i nadal to samo , sprawdzalem ze tez nie dziala wentylator od klimy, na vagu mi pokazalo blad klap , moje pytanie czy blad klap ma wplyw na to ze sprzezarka i wentylator sie nie zalacza ? prosze o pomoc

    0 3
  • #2 22 Maj 2012 06:43
    martin02266
    Poziom 2  

    a jak nie to to co moze byc powodem nie dzialajacej kilmy?

    0
  • #3 22 Maj 2012 23:39
    Warsztat Sławno
    Poziom 1  

    Należy zacząć od sprawdzenia wszystkich bezpieczników. Powodem nie działającej klimy mogą być czujniki jeden znajduje się przy chłodnicy a drugi w sprężarce ale sprawdz najpierw czy do czujnika w sprężarce po odpaleniu silnika i klimy dochodzi prąd
    , do sprawdzenia drugiego wystarczy właczyć sam zapłon.

    0
  • #4 27 Maj 2012 17:05
    kubus0202
    Poziom 2  

    siema ja miałem to samo w mojej a powodem świecenia się ekonom był walnięty czujnik ciśnienia gazu który znajduje się z przodu przy chłodnicy od klimy z prawej strony obok lampy nie kupisz go w żadnym sklepie z częściami bo nie pasuje gwint dostaniesz go w serwisie audi ja za niego dawałem w zeszłym roku 200 zł ale też morze to być elektro zawór w sprężarce też mi się zawiesił ale rozłączyłem kostkę i prostownikiem go pobudziłem i działa :D

    2