Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Espace IV 2005 1.9dci, pływa napięcie, alternator wymieniony

22 Maj 2012 07:49 3021 4
  • Poziom 11  
    Witam,

    zimą padł alternator, ten chłodzony wodą, skończyło się ładowanie, został wymieniony na tradycyjny 125A (chyba od Laguny), oczywiście rolka została przełożona i zdaje się, że też w Clipie zmieniono informację o nowym alternatorze.
    Napinacz i pasek wymieniony.

    Przez miesiąc było dobrze, potem zaczęły się cyrki - pływanie napięcia na altku 13,4-14,2 - szybka diagnoza, wymiana alternatora na gwarancji. Kolejny alternator i po krótkim czasie ten sam problem - pływanie napięcia, miganie całego oświetlenia w aucie, włącznie z wyświetlaczem nawiewu w drzwiach. Przy większych obrotach miernik już nie wyłapuje pływania, nie ma też dyskoteki. Nie chce mi się wierzyć, że mam pecha i kolejny alternator jest podobnie uszkodzony :|

    Czy jest możliwe, że coś podczas pracy żre tyle prądu, że alternator fiksuje, jakieś inne pomysły? Jak tak dalej pójdzie, to ubiję takim ładowaniem nowy akumulator.
  • Poziom 38  
    A co na to wymieniający urządzenie? Czyżby nie chciało się im dokonać pomiarów na instalacji? Podejrzewam, że nikt z nas nie ma diagnoskopu podłączonego do twego pojazdu.
  • spec od auto-elektro
    Chyba nie bez powodu jest tam 155A a ty myślałeś że 125A załatwi sprawę.P
  • Poziom 11  
    viper555 napisał:
    Chyba nie bez powodu jest tam 155A a ty myślałeś że 125A załatwi sprawę.P


    Wybór nie jest kwestią tego, co ja sobie myślałem, tylko co podano w podręczniku napraw. Tak czy siak temat będę drążył, bo mnie z lekka irytuje.
  • Poziom 11  
    Przegląd wszystkich punktów masowych i problem rozwiązałem.