Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wideodomofon Winners WS-142M, kamera WS-142C- brak komunikacji głosowej

22 Maj 2012 17:20 6619 7
  • Poziom 13  
    Mam uszkodzony wideodomofon Winners WS-142, sygnał wizji działa poprawnie i po wywołaniu za pomocą przycisku przy bramie; na monitorze w domu pojawia się obraz. Natomiast dźwięk działa bardzo słabo; aby odwiedzający był słyszalny w domu musi głośno mówić blisko do mikrofonu i odwrotnie właściciel musi trzymać słuchawkę blisko ust gdy mówi aby być słyszany przez odwiedzającego. Dodatkowo słychać lekkie brzęczenie jakby przydźwięk sieci.
    Urządzenia podłączałem na stole i podmieniałem mikrofon w stacji bramowej lecz bez efektu. Czy ktoś przerabiał podobny problem?

    Wideodomofon Winners WS-142M, kamera WS-142C- brak komunikacji głosowej Wideodomofon Winners WS-142M, kamera WS-142C- brak komunikacji głosowej Wideodomofon Winners WS-142M, kamera WS-142C- brak komunikacji głosowej Wideodomofon Winners WS-142M, kamera WS-142C- brak komunikacji głosowej Wideodomofon Winners WS-142M, kamera WS-142C- brak komunikacji głosowej Wideodomofon Winners WS-142M, kamera WS-142C- brak komunikacji głosowej
  • Poziom 9  
    Przepraszam że tak późno odpowiadam, ale dziś wszedłem na ten post. Miałem podobną sytuację - przycisk na panelu zewnętrznym źle łączył i zimne luty miałem do mikrofonu i na głośnik. Mam do sprzedania 2 kamery i panel zewnętrzny b.tanio.
  • Poziom 13  
    Dzięki kolego za odpowiedź, zimnie luty odpadają, natomiast do sprawdzenia wszystkie elektrolity- tak podpowiedział znajomy serwisant sprzętu RTV (zrobię to w wolnej chwili).
    Dzięki za propozycję sprzedaży, na razie nie skorzystam, lecz kolega "Burlik" z forum jakoś rok temu szukał panelu zewnętrznego.
    Może nadal jest zainteresowany.
  • Poziom 1  
    cześć!
    Czy masz jeszcze element zewnętrzny do winners ws 142, chcę kupić.
    pozdrawiam
    jurco2
  • Poziom 13  
    Wysłałem wiadomość na PW. Pozdrawiam
  • Poziom 11  
    Mam podobny problem. Wizja jest OK. Stwierdziłem następujące nieprawidłowości:
    1) Zawsze po powrocie zasilania układu (np. po ponownym włączeniu napięcia przez elektrownię) wideodomofon sygnalizował to odgrywając melodyjkę. Obecnie nic takiego się nie dzieje.
    2) Osoba stojąca przy bramie po naciśnięciu przycisku nie ma sygnału potwierdzającego, że zadzwoniła.
    3) Brak możliwości porozumiewania się głosowego na linii brama-wideodomofon
    Jakiś czas temu była burza, która uszkodziła trochę sprzętu w domu, być może miała ona wpływ. Dodam, że posiadam 2 podłączone ze sobą wideodomofony i oba reagują identycznie. Sprawdziłem optycznie kondensatory i końcówkę mocy, wydaję się być OK. Zasilacz pod obciążeniem daje 17V (nominalne zasilanie powinno być 15V, ale czy przy tym sprzęcie może to mieć wpływ?)
    Teraz moje podejrzenia kierują się na mikrokontrolera ATMEL..
    Pewnie w nim była zaprogramowana melodyjka odgrywana po podłączeniu zasilania.
  • Poziom 1  
    Mam model WS 148. Niestety po sprawdzeniu okazuje sie, ze panel zewnetrzny generuje ciagly sygnal dzwonienia.

    Ma ktos do sprzedania taki panel?
    Podejrzewam, ze z modelu 142 moze sie nadac?