Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Electrolux EWS12610W nie grzeje wody

markode 23 Maj 2012 15:42 3719 8
  • #1 23 Maj 2012 15:42
    markode
    Poziom 23  

    Mam uszkodzona pralkę model EWS12610W niestety nie grzeje wody sprawdziłem grzałkę jest sprawna sprawdziłem elektronikę nie wychodzi napięcie sterowania do przekaźnika z procesora czy jest możliwość dostać taki procesor czy porostu szukać nowej elektroniki

    1 8
  • #2 23 Maj 2012 16:26
    Zbych034
    Poziom 36  

    A presostat działa prawidłowo?

    0
  • #3 23 Maj 2012 17:09
    machefi
    VIP Zasłużony dla elektroda

    markode napisał:
    sprawdziłem grzałkę jest sprawna

    Pomiar na upływność też dokonany ? Jaką oporność ma czujka NTC zaraz po nalaniu wody ?

    0
  • #4 23 Maj 2012 18:50
    axxx
    Specjalista AGD

    markode napisał:
    Mam uszkodzona pralkę model EWS12610W niestety nie grzeje wody sprawdziłem grzałkę jest sprawna sprawdziłem elektronikę nie wychodzi napięcie sterowania do przekaźnika z procesora czy jest możliwość dostać taki procesor czy porostu szukać nowej elektroniki

    Procesor możesz zawsze kupić ale jego zawartości nie znajdziesz więc o tym zapomnij.Szukaj problemu w płycie a na pewno znajdziesz przyczynę.

    0
  • #5 23 Maj 2012 22:37
    markode
    Poziom 23  

    Sprawdziłem praktycznie wszytko podstawiłem inny NTC ale przekaźnik grzałki nadal nie włącza się na panelu jest informacja ze grzana jest woda pulsuje ikonka grzałki, ale brak jest napięcia 5V z nóżki procesora na tranzystor który załącza grzałkę np na tranzystor przełączający obroty bębna prawo w lewo mam napięcie 5V wychodzące z procesora w tym czasie przekaźniki sie załączają od silnika

    0
  • #6 23 Maj 2012 22:53
    machefi
    VIP Zasłużony dla elektroda

    markode napisał:
    ale brak jest napięcia 5V z nóżki procesora na tranzystor który załącza grzałkę

    Powinno chyba być - na tranzystor który załącza przekaźnik grzałki . Sprawdź ten tranzystor czy nie ma zwarć złączy p-n , sprawdź oporność względem masy portu wyjściowego z procesora na bazę tranzystora , porównując ją z opornościami portów rewersów silnika .

    0
  • #7 24 Maj 2012 08:09
    markode
    Poziom 23  

    Już sprawdziłem zamieniłem tranzystory tranzystory i ten od sterowania grzałką jest sprawny bo silnik jest sterowany , z tranzystora ścieżka wchodzi bezpośrednio do procesora po drodze nie ma żadnego rezystora lub kondensatora zostaje tylko procesor ! program prania przechodzi cały cykl brak błędów na wyświetlaczu tupu uszkodzenie układu grzewczego jak np ma Amica

    0
  • #8 25 Maj 2012 10:49
    Zbych034
    Poziom 36  

    A może uszkodzony czujnik temperatury pokazuje iż woda jest już nagrzana?

    1
  Szukaj w 5mln produktów