Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Focus nie działa centralny, kierunkowskazy, nawiew, tylna wycieraczka

23 May 2012 20:16 3445 4
  • Level 9  
    Witam,
    mam problem z Fordem Focusem II 1,6 l TDCi, 90 KM rok 2005. Otóż bez żadnych "uprzedzeń" nagle przestały działać: nawiew, kierunkowskazy (reszta świateł działa), centralny zamek i tylna wycieraczka. Przednie wycieraczki działają ale jak się je wyłączy to zatrzymują się nawet na połowie szyby i nie powracają "na dół". Więcej usterek nie zauważyłem. Oprócz tego świeci się kontrolka ręcznego (wykrzyknik w kółku). Zaznaczam, że np. elektryczne szyby działają.

    Jeszcze jedno... jak się ostatnio przejechałem to przez chwilę poczułem "spalony" przewód. Co prawda miałem okna otwarte i mogło to być z zewnątrz, bo po ok. 40 sekundach smród minął i nie powrócił nawet jak zamknąłem okna.
    Bardzo proszę o pomoc, gdyż auto służy mi do pracy i dużo nim jeżdżę. Bez kierunków we Wrocławiu ani rusz.....
    Nie jestem fachowcem, więc proszę o dokładne opisy.
    [30.03.2021, webinar elektroda] Nowoczesna diagnostyka maszyn, monitorowanie i przewidywanie awarii. Zarejestruj się
  • User under supervision
    kam12345 wrote:
    Co prawda miałem okna otwarte i mogło to być z zewnątrz, bo po ok. 40 sekundach smród minął i nie powrócił nawet jak zamknąłem okna.
    Bardzo proszę o pomoc, gdyż auto służy mi do pracy i dużo nim jeżdżę. Bez kierunków we Wrocławiu ani rusz.....
    Nie jestem fachowcem, więc proszę o dokładne opisy.

    Widzę że diagnoza już. A teraz fakty bezpieczniki całe?
  • Level 9  
    Oczywiście bezpieczniki sprawdziłem. Te, które da się sprawdzić na "oko" są OK.
  • Level 21  
    Na oko to chłop umarł w szpitalu...
    Sprawdzić dokładnie bezpieczniki kontrolką...
  • Level 9  
    Udało mi się znaleźć elektryka i podłączyliśmy go pod komputer. Było kilka błędów, które wykasował. Posprawdzał rzeczy, o których mówiły błędy i wszystko było dobre. Problem po usunięciu błędów zniknął (wszystko działa) i po około godzinie jazdy jest nadal wszystko OK. Bezpieczniki też dokładnie sprawdzone i są OK. Poczekamy i zobaczymy. Jutro cały dzień będę nim jeździł, więc jak problem wróci to napiszę. Tymczasem dzięki za pomoc.