Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Pralka Electrolux EWT-106511W , najpierw E10 a teraz nie zamyka dopływu wody

vodzu413 24 May 2012 08:16 7304 5
  • #1
    vodzu413
    Level 10  
    Witam
    W dniu dzisiejszym . tzn 23.05.2012 dostarczono mi pralkę zakupioną w RTV EURO AGD. Po zainstalowaniu pralki zgodnie z załączoną instrukcją
    uruchomiłem pierwsze pranie - Bawełna 40stopni, minimalny poziom
    zabrudzeń. Wyglądało na to, że wszystko ruszyło sprawnie i pralka
    przez ponad 15 minut zachowywała się "normalnie" tzn pobierała wodę ,
    wirowała itd. Po tym czasie zaczęła "buczeć", jednocześnie
    wstrzymując wirowanie, pobieranie. Po kilku minutach buczenia na
    wyświetlaczu wyskoczył błąd E10. Wg instrukcji problem był z
    doprowadzeniem wody, co też zweryfikowałem demontując i dokręcając
    przewód doprowadzenia wody ponownie, w między czasie sprawdzając
    ciśnienie wody , czy może nie zanikło (ciśnienie mam normalne, tzn nie miałem z nim nigdy problemów). Wyłączyłem pralkę z prądu ,
    po chwili włączyłem ponownie , uruchomiłem program raz jeszcze ,
    wcześniej spuszczając (programem do tego służącym) wodę i po kilku
    minutach ten sam efekt. Sprawdziłem kolejne programy , co skutkowało tym
    samym efektem. Wyłączyłem pralkę z prądu na dłuższą chwilę ,
    zakręciłem wodę , odkręciłem filtr na przodzie pralki celem
    sprawdzenia, czy nie jest zapchany może jakimś papierem - było jednak
    czysto i ponownie uruchomiłem pralkę z tym samym efektem końcowym. Po
    kolejnym zresetowaniu (wyłączeniu z prądu , odczekaniu chwili ) pralka
    ponownie wystartowała , po jakimś czasie pobuczała i po chwili ruszyła
    dalej , jednocześnie było słychać ciągły szum lecącej się wody. W
    chwili obecnej jest tak, że jeżeli woda nie zostanie zakręcona zaworem,
    słychać że cały czas leci. Czy jest możliwe, że coś nie tak podłączyłem? Wezwałem serwis, ale mam nadzieję że nie będą próbować udowadniać , że coś źle podpiąłem bo takiej możliwości nawet nie ma. Z góry dziękuję za ewentualne sugestie. Gdybym wiedział, to bym sie nie pakował w coś takiego tylko kupił bym pralkę o połowę tańszą , a tak chciałem na jakość postawić :(
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • #2
    dzarek_82
    Level 14  
    Sprawdź czy nie wypadł wężyk od ciśnieniowego czujnika poziomu wody, czy też kostkę do niego podłączoną. Dostęp masz po zdjęciu górnej pokrywy, chyba że jest na niej plomba gwarancyjna to poczekaj na serwis.
  • #3
    Gobro
    Level 31  
    Może za nisko jest wąż odpływowy i dlatego pobiera wodę cały czas.Powinien być na wysokości 60 cm.
  • #4
    vodzu413
    Level 10  
    Wąż jest na większej niż 60 cm wysokości (oczywiści nie wyżej niż 90-100), wpięty jest z tyłu pralki w uchwyty mocujące, potem schodzi w dół i gdzies w okolicacj 60-70 cm wpuszczony jest w gumowy kołnierz w ścianie, przy czym wprowadzony jest od dołu, coś w tym stylu "~" , całość jest ułożona w kształt syfonu. No poprzednia pralka tak była wpięta i żadnych problemów nie było.
  • #5
    rychomuch
    Level 29  
    Witam.
    Wyłącz pralkę, odkręć wodę i leci woda czy nie ?
    Jeśli nie to nieszczelność w układzie hydrostatu-wężyk albo uszkodzony hydrostat.
  • #6
    vodzu413
    Level 10  
    Uszkodzony sterownik. Serwisant przyjechał wymienił i teraz jest ok.