Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Philips (fiat), nie działa kiedy jadę

mazi_dg 24 Maj 2012 09:02 914 2
  • #1 24 Maj 2012 09:02
    mazi_dg
    Poziom 9  

    Witam,

    Sprawa wygląda następująco. Posiadam samochód Opel Astra f 1.4 8V. Do wczoraj miałem zamontowane radio FIRST. Z radiem działy się różne
    rzeczy, a najbardziej denerwujące były odgłosy wydawane przez nie - gdy
    włączałem silnik w radiu był słyszalny taki jakby "świst". Gdy
    dodawałem gazu świt był głośniejszy. W końcu doszło do tego, że
    było słychać tak jakby ruch wycieraczek kiedy ich używałem. Tak więc
    postanowiłem je wymienić.

    Po wyjęciu radia ujrzałem przerobioną instalację na inne kostki w
    radiu. Na szczęście ktoś pomyślał i zostawił starą instalację
    "przez" którą się podpiął do radia FIRST. Starą instalację
    usunąłem (w sumie mój kolega to zrobił bo ja się nie znam na tym)
    podłączył pod nową kostkę radio i wszystko działa.

    Jednak okazało się że radio tak jakby nie ma podtrzymania i za każdym
    wyłączeniem i włączeniem radio trzeba kodować. Kolega zmostkował dwa
    kable tak aby cały czas było napięcie i wszystko było ok. Radio
    pięknie odbiera (radio PHILIPS ale na na klapce od kasety jest napisane
    fiat), nie gubi fal, wszystko super. Do momentu kiedy ruszyłem. Podczas
    gdy auto ruszyło z miejsca nagle przyciski na radiu nie działają i głos
    jest jakby przerywany z dużą częstotliwością.

    Teraz nie wiem co robić. Jak auto jest wyłączone wszystko jest ok. Jak
    włączę silnik również jest ok, ale w momencie ruchu zaczyna wariować
    aż do momentu zgaszenia silnika. (jak stanę z włączonym silnikiem to
    dalej to samo)

    Proszę o pomoc.

    Pozdrawiam,

    0 2
  • #2 24 Maj 2012 09:40
    dzarek_82
    Poziom 14  

    Wygląda na to że instalacja w aucie sieje dużo zakłóceń, może gdzieś zaśniedziało połączenie. Sprawdź klemy akumulatora, połączenia masy do karoserii i silnika, masa w okolicy skrzynki bezpieczników wewnątrz auta, połączenia dodatniego bieguna akumulatora z skrzynka bezpieczników pod maską i wewnątrz auta. Powinno pomóc.

    0
  • #3 24 Maj 2012 09:44
    mazi_dg
    Poziom 9  

    No właśnie rozmawiałem z kolegą który powiedział to samo.

    Dziękuję za odpowiedź, po weekendzie sprawdzę.

    m

    0
  Szukaj w 5mln produktów