Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault megane 1.6 k7m 702 gubienie obrotów po usunieciu immo

jarekpppp 25 May 2012 09:10 2598 8
  • #1
    jarekpppp
    Level 11  
    Witam mam takie pytanie jaka może być przyczyna falowania obrotów jałowych i gubienia tak jakby zapłonu przy około 3 tyś. obr. przy tych obrotach nawet obrotomierz wariuje. Czasami potrafi zgasnąć. Do i po tych obrotach wszystko jest ok. Z komputera zostało usunięte immo wstawiona została kość flash an28f512 problem ten jest od czasu osunięcia immo. Silnik to k7m 702 Prosze o szybką odpowiedz. Z góry dziękuje za pomoc. Pozdrawiam.
  • #2
    wiatajek
    Level 13  
    Możliwe jeżeli został wgrany zły soft od innej pojemności silnika lub był źle wyczyszczony. We flash'u masz zapisane mapy paliwowe. Który rok samochodu i jaki nr sterownika?
  • #3
    Andiv
    Level 32  
    Nie wiem po co było ruszać tą kość. Tam się robi inaczej.
  • #5
    jarekpppp
    Level 11  
    1996r sterownik HOM7700860319
  • #6
    Hans30
    Level 28  
    Tak to jest jak się gotowce wgrywa. Wymień soft zdejmij prawidłowo immo i będzie ok.
  • #7
    User removed account
    User removed account  
  • #8
    jarekpppp
    Level 11  
    To co mam dokładnie zrobić żeby odratować ten sterownik ? Ja nie robilem tego immo tylko koleś który "niby" robił już takich pełno i ma zakład.
  • #9
    kidu22
    Level 35  
    jarekpppp wrote:
    To co mam dokładnie zrobić żeby odratować ten sterownik ? Ja nie robilem tego immo tylko koleś który "niby" robił już takich pełno i ma zakład.

    Jedz spowrotem niech naprawi.