Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ms Excel nie wkleja wartości lecz funkcje mimo polecenia <wklej wartości>

27 Maj 2012 22:29 2127 2
  • Użytkownik usunął konto  
  • Pomocny post
    Poziom 39  
    Excel 2007 - działa i kopiuje wartości bezproblemowo - formuła =JEŻELI(A1;A1;B1)
    Czyżby błąd w MsOffice 2010? A może jakaś ukryta opcja?
  • Użytkownik usunął konto