Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Orange freedom niski transfer po zmianie prędkości

anim4 30 Maj 2012 11:22 1885 4
  • #1 30 Maj 2012 11:22
    anim4
    Poziom 2  

    Witam, posiadam Orange freedom od jakiś 2 lat. Na początku miałem 1MB teraz postanowiłem zmienić prędkość na 10MB i od tego czasu zaczęły się problemy. Na początku nie działał tzn w routerze Airlive wt-2000arm w device info wyraźnie pokazywało iż linia została ustawiona na 10mb ale nie zostawało mi przyznawane ip. Po licznych zgłoszeniach problemu zostało to poprawione(czekałem prawie tydzień) ale nie tak jak powinno. A dokładniej zamiast 10mb w jakichkolwiek testach (speedtest,pobieranie plików itd.) mam 1mb (router nadal pokazuje ze powinno być 10mb). Już sam nie wiem co może być problemem oczywiście zgłosiłem problem do obsługi orange ale chce się także poradzić was. Oto statystyki które podaje router:
    Downstream Upstream
    SNR Margin: 7.4 6.2 db
    Line Attenuation: 29.0 13.8 db
    Data Rate: 12448 1011 kbps

    ADSL Firmware Version:FwVer:3.9.9.5_TC3085 HwVer:T14.F7_5.0
    Line State:Showtime
    Modulation:ADSL2 PLUS
    Annex Mode:ANNEX_A

    Oraz błędy:
    > ppp_ready: ch:804f77e4, iface:80472a40
    > SNMP TRAP 3: link up
    > Accept() fail
    > Accept() fail

    Czy problemem może być niski snr?? Połączenie nie jest zrywane(lampka adsl cały czas się świeci od kilkunastu godzin)

    Z góry dziękuje za pomoc i pozdrawiam.

    0 4
  • #2 30 Maj 2012 14:59
    pc0363
    Poziom 12  

    A sprawdź w godzinach nocnych jak będzie ;P bo mi się wydaje że przeciążenie jest na DSLAM.
    Parametry powiedzmy sobie szczerze słabe ale pozwalające na w miarę stabilne działanie 10Mb\s.

    0
  • #3 30 Maj 2012 15:19
    anim4
    Poziom 2  

    Sprawdzę i dam znać czy jest jakaś zmiana. Dzięki za odpowiedz :)

    0
  • Pomocny post
    #4 30 Maj 2012 19:08
    krzych66
    Poziom 27  

    anim4 napisał:
    Witam, posiadam Orange freedom od jakiś 2 lat. Na początku miałem 1MB teraz postanowiłem zmienić prędkość na 10MB i od tego czasu zaczęły się problemy. Na początku nie działał tzn w routerze Airlive wt-2000arm w device info wyraźnie pokazywało iż linia została ustawiona na 10mb ale nie zostawało mi przyznawane ip. Po licznych zgłoszeniach problemu zostało to poprawione(czekałem prawie tydzień) ale nie tak jak powinno. A dokładniej zamiast 10mb w jakichkolwiek testach (speedtest,pobieranie plików itd.) mam 1mb (router nadal pokazuje ze powinno być 10mb). Już sam nie wiem co może być problemem oczywiście zgłosiłem problem do obsługi orange ale chce się także poradzić was. Oto statystyki które podaje router:
    Downstream Upstream
    SNR Margin: 7.4 6.2 db
    Line Attenuation: 29.0 13.8 db
    Data Rate: 12448 1011 kbps

    ADSL Firmware Version:FwVer:3.9.9.5_TC3085 HwVer:T14.F7_5.0
    Line State:Showtime
    Modulation:ADSL2 PLUS
    Annex Mode:ANNEX_A

    Oraz błędy:
    > ppp_ready: ch:804f77e4, iface:80472a40
    > SNMP TRAP 3: link up
    > Accept() fail
    > Accept() fail

    Czy problemem może być niski snr?? Połączenie nie jest zrywane(lampka adsl cały czas się świeci od kilkunastu godzin)

    Z góry dziękuje za pomoc i pozdrawiam.
    Na serwerze radius operatora na twoim loginie nadal jest ustawione 1Mb więc dzwoń i reklamuj.

    0
  • #5 08 Sty 2014 16:56
    konpferd
    Poziom 2  

    witam,
    mam podobny problem, zwiększyłem prędkość freedom z 6MB do 20MB, synchronizacja powiodła się, ale zamiast 20 na wszystkich możliwych speedtestach mam max 10MB, był u mnie technik z tp/orange sprawdził używając swojego laptopa połączenie na moim routerze TP-LINK TD-W8968, potem ma swoim modemem (użył liveboxa) i synchronizacja jest OK, ale transfer tylko 10MB, rozłożył ręce i pojechał, dziś dostałem smsa, że jest linia ok i problem jest w moim komputerze i mam sprawdzić poprawnośc działania mojego komputera/modemu (masakra), wiec znów dzwonie i od nowa tłumacze wszystko.
    Jak mówię, aby zmienili ustawienia na serwerze na moim loginie, to nie wiedzą o co chodzi....

    parametry mojego łącza:

    Line Status:Connected

    DSL Modulation Type:ADSL_2plus

    Annex Type:Annex A

    Current Rate (Kbps): Upstream - 1135, Downstream - 18014
    Max Rate (Kbps): Upstream - 1224, Downstream - 19872
    SNR Margin (dB): Upstream - 7.5, Downstream - 6
    Line Attenuation (dB): Upstream - 10.1, Downstream - 23
    Errors (Pkts): Upstream - 0, Downstream - 0

    NameType: pppoa_0_35_2_d
    Connection: PPPoA
    VPI/VC: 0/35
    DNS: 217.116.104.104 / 217.116.100.100
    Status: Connected

    log:
    1 2014-01-08 18:04:40 IGMP Warning V2 igmp router occured! Not matching ours V3.
    2 2014-01-08 18:04:34 IGMP Warning V2 igmp router occured! Not matching ours V3.
    3 2014-01-08 18:04:34 IGMP Warning V2 igmp router occured! Not matching ours V3.
    4 2014-01-08 18:03:38 DHCPD Notice Recv INFORM from 00:13:20:2D:3E:67
    5 2014-01-08 18:03:24 IGMP Warning V2 igmp router occured! Not matching ours V3.
    6 2014-01-08 18:03:04 IGMP Warning V2 igmp router occured! Not matching ours V3.
    7 2014-01-08 18:03:02 DHCPD Notice Send ACK to 192.168.1.100
    8 2014-01-08 18:03:02 DHCPD Notice Recv REQUEST from 00:13:20:2D:3E:67
    9 2014-01-08 18:02:54 DHCPD Notice Send ACK to 192.168.1.100
    10 2014-01-08 18:02:54 DHCPD Notice Recv REQUEST from 00:13:20:2D:3E:67
    11 2014-01-08 18:02:52 DHCPD Notice Send ACK to 192.168.1.100
    12 2014-01-08 18:02:52 DHCPD Notice Recv REQUEST from 00:13:20:2D:3E:67
    13 2014-01-08 17:57:30 DHCPD Notice Send ACK to 192.168.1.103
    14 2014-01-08 17:57:30 DHCPD Notice Recv REQUEST from 18:00:2D:B6:C5:6E
    15 2014-01-08 17:51:06 IGMP Warning V2 igmp router occured! Not matching ours V3.
    16 2014-01-08 17:50:19 IGMP Warning V2 igmp router occured! Not matching ours V3.
    17 2014-01-08 17:50:19 IGMP Warning V2 igmp router occured! Not matching ours V3.
    18 2014-01-08 17:50:17 IGMP Warning V2 igmp router occured! Not matching ours V3.
    19 2014-01-08 17:49:11 DHCPD Notice Send ACK to 192.168.1.103
    20 2014-01-08 17:49:10 DHCPD Notice Recv REQUEST from 18:00:2D:B6:C5:6E
    21 2014-01-08 17:49:10 DHCPD Notice Send OFFER with ip 192.168.1.103
    22 2014-01-08 17:49:10 DHCPD Notice Recv DISCOVER from 18:00:2D:B6:C5:6E
    23 2014-01-08 17:49:04 DHCPD Notice Send NAK
    24 2014-01-08 17:49:04 DHCPD Notice Server id not found and request an invalid ip
    25 2014-01-08 17:49:04 DHCPD Notice Recv REQUEST from 18:00:2D:B6:C5:6E
    26 2014-01-08 17:49:00 IGMP Warning V2 igmp router occured! Not matching ours V3.

    w kółko te same

    można prosić o jakieś rady, jak z nimi gadać, żeby zrobili co trzeba

    z góry dzięki i pozdrawiam

    0