Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Pralka Whirlpool AWE 6315 p - nie wiruje, migają diody: program, 800, start

30 May 2012 12:37 9392 3
  • Level 2  
    Witam,
    jak w temacie pralka AWE 6315 p przestała wirować, teoretycznie wszystko dobrze działa pralka przechodzi pełen cykl prania ale nie wiruje.
    Testując pralkę ustawiam ją na program wirowania, woda zostaje odwirowana po czym pompa wody zaczyna kręcić a na panelu kontrolnym zaczynają migać kontrolki ( wybranego programu w tym przypadku "wirowanie". predkości wirowania "800" i "start"). Pompa startuje i staje towarzyszy temu miganie kontrolek jak wyzej. Zanim do tego dojdzie silnik główny obraca kilka razy powoli bębnem. Pralka jest stosunkowo nowa 2 - 3 lata mało używana sprawdziłem wszystkie mechaniczne uszkodzenia typu zatkane przewody, przepalone lub martwe luty na programatorze itp.
    Proszę o pomoc bo nie wiem czy zamawiac transport na wysypisko czy serwisanta:)

    Dziekuję za wszelkie sugestie i pozdrawiam.
    [30.03.2021, darmowy webinar] Nowoczesna diagnostyka maszyn, monitorowanie i przewidywanie awarii. Zarejestruj się
  • Level 29  
    Pytanie : czy posiadasz instrukcję użytkownika ?,powodów takich objawów może być kilka.Po kolei: -sprawdzić czy wirnik pompy nie jest zablokowany
    -drożność wężyka hydrostatu
    -pralka wyposażona jest w system wykrywania niedoważenia,oraz korekcji...jeżeli jest za duży wsad ,lub za mały ...pralka nie będzie wirowała.Ważne również ,aby nie było dużo piany w bębnie(za dużo środka piorącego)
    link do instrukcji ,o ile takowej nie posiadasz: http://whirlpool.sm.pl/pub/files/produkt_pdf/awe6315.pdf .A z tym wysypiskiem ...rozumiem ,że to żart ! :D
  • Level 2  
    Układ spustowy sprawdzony od samego bębna po przez pombę i wąż spustowy... czysto. Układ hydrostatu drożny i działa... dmuchnięcie w węzyk hydrostatu załącza pompę spustu wody w tym przypadku (program wirowanie).
    Szczotki silnika w dobrym stanie, komutator idealny, wszystkie kostki styki czyste suche bez sladów korozji. Dziwne ze osłona silnika jest troche przytopiona... możę to jest jakaś wskazówka? Pralka po wypompowaniu wody włącza i wyłącza pompe spustową, towarzyszy temu stukanie w okolicy panela sterowania oraz miganie kontrolki programu predkosci wirowania "800" oraz przycisk "Start". Naciskanie przycisku start nic nie daje zreszta tak jak naciskanie pozostałych przycisków za wyjątkiem włącz/wyłącz.
  • Level 29  
    bastard25 wrote:
    Dziwne ze osłona silnika jest troche przytopiona... możę to jest jakaś wskazówka?
    ....tak ,wg mnie jest to wskazówka.Dlatego sprawdzić ,czy presostat podaje sygnał "pusta" do modułu.Jeżeli tak to triak silnika i przekaźnika obrotów do sprawdzenia.(blokada drzwi...również).Owo:
    bastard25 wrote:
    Naciskanie przycisku start nic nie daje
    ,wygląda na istnienie zwarcia na przewodach