Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Znikający sygnał Cyfrowego Polsatu

loremi 31 Maj 2012 15:21 4298 6
  • #1 31 Maj 2012 15:21
    loremi
    Poziom 2  

    Witam.
    Posiadam od zeszłego roku nowy zestaw Polsatu. Przez prawie rok wszystko było w porządku, po czym zaczęły się kłopoty z sygnałem. Zaczął nagle zanikać. Objawia się to w ten sposób, iż najpierw słychać w telewizji małe "prztyknięcie" i wtedy pokazuje się komunikat, że brak sygnału. Nie ma prawie żadnego programu, poza History i jakiegoś jeszcze. Po odłączeniu dekodera i ponownym włączeniu programy się pojawiają ponownie, czasami tylko na chwilę, czasami na kilka godzin i sytuacja się powtarza. Czasami wyłączam dekoder co kilka minut. Nie wiem jakie to ma znaczenie, ale najgorzej jest rano. Myśleliśmy początkowo, że to popsuty dekoder, który w końcu wymieniliśmy, ale z nowym sytuacja jest prawie identyczna. Wymieniłem na próbę też konwerter, jednak różnica jest tylko taka, że gdy zanika sygnał, to oprócz History nadal można też oglądać TVP 1 i TVP 2. Proszę, może ktoś mógłby mi doradzić gdzie szukać problemu ?? Ja nie mam o tym zielonego pojęcia. I jeszcze jedno pytanie, czy może to być problem z przewodem antenowym ?? Ten akurat nie jest nowy. Aha, jeszcze jedna rzecz. Może mi ktoś wyjaśnić dlaczego, mimo, iż jest problem z sygnałem, to jednak kanał History i TVP można oglądać bez problemu ?? Dziękuję z góry za odpowiedź. Pozdrawiam.

    0 6
  • #2 31 Maj 2012 19:07
    telesat1
    Moderator na urlopie...

    3.1.15. Zabronione jest publikowanie wpisów przedstawiających problem, bez podania wystarczającej liczby informacji umożliwiającej zajęcie merytorycznego stanowiska przez innych Użytkowników forum. Tytuł wpisu powinien zawierać markę, model oraz skrótowy opis usterki.

    0
  • #3 31 Maj 2012 19:30
    loremi
    Poziom 2  

    Przepraszam, wszelkie potrzebne informację zamieszczę jutro rano, ok ??

    0
  • #5 01 Cze 2012 07:41
    loremi
    Poziom 2  

    Dekoder to HD 5000, tyle wyczytałem. Przewód antenowy nie jest nowy i nie potrafię nic na jego temat powiedzieć. Dla mnie jest to po prostu przewód antenowy. Talerz wisi na dachu i "patrzy" prosto na drzewo. Tylko, że drzewo w zeszłym roku nie było przeszkodą. Nie jest to najmniejszy talerz, ale nie należy też do dużych. Podczas normalnego odbioru górny pasek sygnału pokazuje jakieś 70 %, a dolny 60 %. Gdy wskakuje komunikat o braku sygnału, to obydwa paski nie pokazują niczego. Nadal tylko nie rozumiem, dlaczego, jeśli sygnał zanika, to nadal można oglądać kilka programów ??

    0
  • Pomocny post
    #6 01 Cze 2012 12:17
    netTv
    Poziom 24  

    Sygnał zanika jak się gałęzie drzewa ruszają na wietrze. Dodatkowym elementem tłumiącym są opady deszczu, które powodują większą wilgotność liści. Jedyne rozwiązanie, wymienić antenę na min 80cm i przenieść tak aby mijała drzewo czyli w lewo albo w prawo.Niestety gałęzie rosną i liście też.
    Prawdopodobnie jesienią i zimą problemów z odbiorem nie było.
    W celu kontroli sygnału na danym kanale należy na plocie dekodera HD5000 nacisnąć i przytrzymać przez minimum 3 sekundy czerwony klawisz I.
    Przy poprawnym ustawieniu anteny i konwertera wskazanie jakość (rozmiar czaszy 70cm) powinno być na poziomie 80-90%. Ponieważ antena jest zmontowana na dachu, to wskazane jest skorzystanie z pomocy instalatora sat wyposażonego w profesjonalny miernik sygnału, który znajdzie właściwe miejsce instalacji anteny.Jeśli chodzi o odbiór części kanałów, to wytłumaczenie jest proste. Kanały są nadawane z różnych transponderów, które różnią się mocą stąd najpierw sygnał zanika na tych najsłabszych.

    1
  • #7 01 Cze 2012 13:56
    loremi
    Poziom 2  

    Bardzo dziękuję za pomoc. Teraz przynajmniej wiem, co mam dalej robić :)

    1