Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Scenic 2.0 8v Brak iskry nie immo

Bincool 31 Maj 2012 16:04 2055 6
  • #1 31 Maj 2012 16:04
    Bincool
    Poziom 2  

    Witam
    Męcze się ze sceincem wieczoram go postawiłem a rano już nie odpalił bo nie ma iskry wymieniłem już :
    -świece
    -przewody
    - jedną cewke
    -sterownik(z usuniętym immo)
    -czujnik położenia wału
    po włączeniu zapłonu pompka się odzywa i przy kręceniu bez świecy czuć zapach bezyny a iskry nie ma na żadym cylindrze . Auto jest zagazowane ale gaz raczej nic do zapłonu nie ma ??

    0 6
  • #2 31 Maj 2012 16:08
    opamp
    Użytkownik obserwowany

    Zanim cokolwiek wymienisz zacznij od pomiarów i testów np: Diagnozy na testerze, czy sprawdzeniu sygnału oscyloskopem czujnika wału. Do tego kwestia brudnych/ zielonych wtyczek. Brak zasilania albo częściej brak masy.

    0
  • #3 31 Maj 2012 16:57
    Bincool
    Poziom 2  

    diagnostyke robiłem i nie ma błędów a w parametrach nie widzi mi obrotów silnika i właśnie nie wiem czy ten typ tak ma że zanim nie zapali to nie widzi czy steronik złom ?? a gdzie szukać jakiejś masy bo zasilania posprawdzane i są

    0
  • #4 31 Maj 2012 17:11
    Pawel wawa
    Admin grupy Samochody

    Nie widzi a powinien!
    Uszkodzona wiązka od czujnika wału do komputera.

    0
  • #5 31 Maj 2012 20:25
    Bincool
    Poziom 2  

    no właśnie a dzisiaj właśnie pociągnąłem 2 kable od czujnika do ecu i dalej nic pin 33 i 34 czyżby nowy czujnik do wyrzucenia ??

    0
  • #6 31 Maj 2012 20:40
    autoas
    Poziom 41  

    Bincool napisał:
    bez świecy czuć zapach bezyny
    Taka diagnoza jest zawodna i śmieszna...
    Zrobić test cewek komputerem...
    Czy pompa działa w czasie kręcenia rozrusznikiem...
    Czy jest kluczowanie wtryskiwaczy...
    Czujnik jest indukcyjny, więc...
    Bincool napisał:
    a gdzie szukać jakiejś masy bo zasilania posprawdzane i są

    Pracujesz bez schematów, masz jakąś książkę chociaż i wiedzę lub sprzęt, że sam się za to bierzesz?

    0
  • #7 31 Maj 2012 21:03
    Bincool
    Poziom 2  

    Schematy mam ale na schematach raczej nie widać w którym miejscu jest przykręcona masa do budy ?? niestety oscyloskopu nie mam więc jutro spróbuje w jakiś sposób sprawdzić czy pompka działa taj jak to opisałeś i czy wtryski się otwierają w co wątpię

    1
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo