Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

hyundai x71s, nie włącza się

01 Cze 2012 10:53 1421 4
  • Poziom 8  
    Witam.
    Mam monitor, który się nie włącza, tzn. jak go włączam to przez ułamek sekundy pokaże pulpit i potem gaśnie ale lampka dalej się świeci (tzn. jest włączony) znacie może przyczynę tego zjawiska??? Proszę o pomoc, z góry dziękuje.
    Pozdrawiam :)
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 35  
    Sprawdź czy jest treść obrazu podświetlając np. latarką z boku ekranu.
  • Poziom 8  
    Podświetliłem i nie ma żadnego obrazu, treści czy czegokolwiek.
  • Poziom 35  
    Czy dlatego że jesteś na tym forum nowy nie potrafisz posługiwać się wyszukiwarką? Wpisz w wyszukiwarkę zanikające podświetlenie a będziesz miał trochę lektury do poczytania i może znajdziesz rozwiązanie swojego problemu. Nie musisz znaleźć swojego modelu ale na przykładzie innego nauczysz się jak lokalizować usterkę i co trzeba sprawdzić przed prośbą o pomoc. Przecież nawet nie rozebrałeś tego monitora i nic nie sprawdziłeś.
  • Poziom 8  
    Wyszukiwarkę sprawdziłem, monitor rozebrałem sprawdziłem, nie wiesz, nie pisz :) (a żeby nie było Ci głupio sprawdzę jeszcze raz tematy)
    Co do monitora to w środku wszystko wygląda dobrze, nie zauważyłem jakiejkolwiek usterki.

    Dobra poradziłem sobie, rozebrałem jeszcze raz sprawdziłem jeszcze dokładniej (bo wtedy na szybko zerknąłem) no i przyczyna to jest taka, że dwa kondensatory wywaliły (C808 i C812), dziękuję za pomoc i zainteresowanie. Pozdrawiam.