Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Słabo hamuje Ford Mondeo 2.0 tdci

jordan1985 04 Jun 2012 15:38 6989 29
  • #1
    jordan1985
    Level 15  
    Witam .Mój Ford 2004 r słabo hamuje trzeba mocno wcisnąć pedał żeby zahamował . Czym to jest spowodowane . Wiem , że z tyłu słabe mam klocki z przodu mogą być .Może to też wina , że płyn był dawno wymieniany .
  • #2
    wariato
    Level 43  
    Odpowietrzane były ? Jak się zachowuje pedał hamulca - miękki, twardy ?
  • #3
    jordan1985
    Level 15  
    Tego to ja nie wiem ale pedał miękki .
  • #4
    markslew
    Level 27  
    Jeśli sprężynuje ten pedał układ zapowietrzony. A Serwo sprawne? Poziom w zbiorniczku jest? Nie ma wycieku płynu? Gdy wdusisz pedał i zapalisz silnik trzymając ten pedał powinien pójść lekko w dół, to znaczy że serwo sprawne.
  • #5
    kombi15
    Level 18  
    Jak dawno zmieniany?Do sprawdzenia temperatura wrzenia płynu.
  • #6
    markslew
    Level 27  
    Jak był zmieniany dawniej niż 2 lata temu zmień od razu bo się zagotuje płyn przy hamowaniu i nie wyhamujesz.
  • #7
    jordan1985
    Level 15  
    Wycieku nie ma a serwo było sprawdzane i jest ok . Właśnie płyn to nie wiem kiedy był wymieniany .
  • #8
    martinez2014
    Level 16  
    no to masz odpowiedź, zmień płyn
  • #9
    pioart
    Level 38  
    A chociaż sprawdziłeś jaki jest stan klocków? Może klocki zatarte w jarzmach, jeśli chodzi o płyn, to w takim przypadku nie ma nic wspólnego, choć nie twierdzę, że nie należy go wymienić.
  • #10
    jordan1985
    Level 15  
    Odnośnie klocków przód dobry tył słaby .
  • #11
    pioart
    Level 38  
    jordan1985 wrote:
    Odnośnie klocków przód dobry tył słaby .

    A co to znaczy? Ze tak zapytam?
  • #12
    markslew
    Level 27  
    Zmierz grubość tarcz i okładzin ciernych i porównaj z nowymi i z granicznym zużyciem.
  • #13
    jordan1985
    Level 15  
    Z przodu patrzyłem okładzina klocków jest gruba tył cienka ale okładzina jest jeszcze blacha o blachę nie tnie .
  • #14
    markslew
    Level 27  
    Może być tak że okładziny albo tarcza są zaolejone od czegoś np. przy niechlujnej naprawie.
  • #16
    markslew
    Level 27  
    A jak z tym poziomem w zbiorniczku? Prawidłowy czy nie? Bo jak pedał miękki to jak wyżej pisze kolega zapowietrzone albo może być nieszczelność na przewodach. Jak miękko sprężysty to zapowietrzone.
  • #17
    pioart
    Level 38  
    Nie no, nie wytrzymam. „Silnik jest cały, dlaczego nie odpala?”.
    Kolego, oglądać to możesz obraz Matejki, albo „wieczorynkę”. Rozebrać i sprawdzić, grubość klocków nie świadczy o skuteczności hamowania. Mogą być zacięte, rozklejone, zardzewiałe stojące prowadnice, zardzewiałe zacięte tłoczki, i tak dalej. Nie gdybaj, tylko zrób cos sam, bo „bajki” będziemy dalej pisać i listę wątpliwych przyczyn. Musi być jakiś punkt wyjścia.
    markslew wrote:
    Zmierz grubość tarcz i okładzin ciernych i porównaj z nowymi i z granicznym zużyciem.

    A co to ma z tym wszystkim wspólnego?
    markslew wrote:
    A jak z tym poziomem w zbiorniczku? Prawidłowy czy nie? Bo jak pedał miękki to jak wyżej pisze kolega zapowietrzone albo może być nieszczelność na przewodach. Jak miękko sprężysty to zapowietrzone.

    A widziałeś zapowietrzenie bez wycieku lub ingerencji?
  • #18
    markslew
    Level 27  
    pioart no chyba nie powiesz że z wytartymi klockami i zdartymi tarczami będzie hamował dobrze.
  • #19
    pioart
    Level 38  
    markslew wrote:
    pioart no chyba nie powiesz że z wytartymi klockami i zdartymi tarczami będzie hamował dobrze.

    Właśnie tak powiem, bo to nie ma nic wspólnego, Bo chyba mi nie powiesz, że cienkie tarcze i klocki są powodem słabych hamulców. Poza tym nie znam poziomu „gradacji” słabe, mocno wcisnąć pedał.
    Jeśli trzeba stanąć na pedale żeby zahamować, to trzeba szukać innych przyczyn. Jeśli pedał jest miękki to „coś” się ugina, puchnie, a ciśnienie w układzie nie działa na cylinderki /tłoczki/ a zarazem na klocki w należyty sposób.
    Jest parę miejsc do sprawdzenia i jeśli kolega tego nie zrobi, ta dyskusja jest o niczym.
    Proponuję przenieść do „Piaskownicy”, bo chyba tam jest miejsce tego tematu.
  • #20
    User removed account
    User removed account  
  • #21
    kilero123456
    Level 14  
    Wiec tak. Ludzi co każa Ci płyn zmieniać po 2 latach to pozdrawiam serdecznie. Częsta przypadłość to "blokowanie cylinderka". Miałem kilka przypadków , gdzie cylinderek był zastany. radzę zwrócić na to uwage.
  • #22
    User removed account
    User removed account  
  • #23
    jordan1985
    Level 15  
    Płyn wymieniony i odpowietrzone wszystko i co mocniej trzeba pedał wciskać niż wcześniej przed wymianą . Nic nie zapieczone wszystko chodzi dobrze . Mechanik mówił że za 4 tyś km wymienić wszystkie klocki . I co robić
  • #24
    kombi15
    Level 18  
    jeśli pedał jest już "twardy"sprawdź pompę vacuum.
  • #25
    pioart
    Level 38  
    jordan1985 wrote:
    Mechanik mówił że za 4 tyś km wymienić wszystkie klocki . I co robić

    „Co robić?” zmienić mechanika, to jedyne wyjście.
  • #26
    jordan1985
    Level 15  
    Pedał jest cały czas miękki gorzej hamuje niż wcześniej przed odpowietrzeniem .
  • #27
    tzok
    Moderator of Cars
    Zrób taki test - na zgaszonym silniku podpompuj pedałem hamulca, aż zrobi się "twardy" i nie będzie się go dało wcisnąć więcej niż gdzieś na 1/3 skoku pedału. Przytrzymaj mocno wciśnięty pedał i uruchom silnik - pedał powinien praktycznie "wpaść" w podłogę.
  • #28
    jordan1985
    Level 15  
    Zrobiłem to i pedał wpadł w podłogę . Jedynie co to jak pompuje to głośno chodzi pedał słychać jak pompuje czy tak musi być . W escorcie tego nie mam i tam całkiem inaczej chodzi łapie szybko tylko że tam nie ma abs . Chyba coś z hydraulika w pedale może się mylę .
  • #29
    markslew
    Level 27  
    A weze hamulcowe Ci nie puchna przy hamowaniu? Wejdz pod auto, niech ktos dusi na pedal hamulca a ty ogladaj przewody gumowe elastyczne przy kolach. Moze byc tez pompa hamulcowa. Mi kiedys pompa hamulcowa padla i tez byl miekki pedal, ledwo co hamowal.
  • #30
    jordan1985
    Level 15  
    Jednak układ był zapowietrzony . Teraz chodzi jak marzenie . Dzięki wszystkim za porady temat zamykam.