Elektroda.pl
Elektroda.pl
X

Search our partners

Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

ford focus 1,8 TDDI rok '99 - Nie odpala

akcyz 11 Jun 2012 03:28 4430 4
  • #1
    akcyz
    Level 10  
    Dzień dobry,
    Przejechałem około 20 km, zgasiłem silnik i chciałem odpalić zaraz( bardzo szybko). Zapaliły się kontrolki jak przy normalnym teście przed rozruchem i zgasły momentalnie. Już nie powstały, przekręcając kluczyk do pozycji rozruch żadnej reakcji ( zero lampek ). akumulator Ok. radio i lampka w aucie OK. w skrzynce bezpiecznikowej w komorze silnika znalazłem przepalony bezpiecznik numer F8 – Zapłon. Zmieniłem na nowy 30 A i test poszedł nagrzały się świece, następnie przekręciłem na zapłon i przygasły lampki, zero kreacji rozrusznika. I bezpiecznik przepalił się. Proszę o poradę.

    Pozdrawiam
    Tomasz
  • #2
    leonov
    Level 42  
    Poszukaj zwarcia na wiązce od rozrusznika.
  • #3
    akcyz
    Level 10  
    Witam,

    Powywszy problem faktycznie leżał w przetartym przewodzie, elektryk naprawił i działo do dziś :)

    Przyjechałem po pracy pod dom ( 15 min jazdy ) po jakiś 20min wsiadam i chce dalej jechać. Kluczyk na pozycje testów, gasnie kontrolka świec .Przekrencam w pozycje rozruchu i zadnej reakcji. NIC ani pyku ani stuku. Dalej swieci sie lampka alternatora i oleju. Sprawdziłem bezpieczniki są dobre. Gdzie może leżeć problem ? Wspomnę że dziś mi wymienili przednie tarcze hamulcowe.

    Pozdrawiam
    Tom
  • #4
    quent71
    Level 9  
    Witam, ja miałem identyczne objawy jak mi sie szczotki na rozruszniku skończyły.
  • #5
    akcyz
    Level 10  
    Witam,

    Wczoraj elektryk mi pogrzebał przy ałcie i okazał się że rozrusznik jest dobry. Obejściem bezpośrednio połączył rozrusznik do plusa i zaczął kręcić. Ale nie odpala. powiedział że kostka przy stacyjce jest uszkodzona i trzeba wymienić. Dlatego tez nie chce odpalić. Dziś popołudniu się okaże.