Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

zmywarka ariston LI460 nie myje , migają diody 2 i 3

ttoip 15 Cze 2012 07:27 7013 8
  • #1 15 Cze 2012 07:27
    ttoip
    Poziom 15  

    jak w temacie zmywarka nie myje , startuje pobiera wodę , potem słychać buczenie ( nie wiem prawdopodobnie pompa myjąca nie działa ) potem długo cisza i cisza , po otwarciu drzwiczek w zmywarce jest woda i migają diody 2 i 3. Nigdzie nie znalazłem opisu tego kodu , nie wiem gdzie szukać usterki (być może to pompa myjąca , przewertowałem fora i są informacje że to częsty problem tej zmywarki , ale inny jest kod diagnostyczny). Proszę o jakiekolwiek wskazówki.
    PZDR

    0 8
  • #3 16 Cze 2012 13:36
    ttoip
    Poziom 15  

    ok , a co to może oznaczać ?? czego mam się czepić , coś przeczyścić czy ??

    0
  • #5 16 Cze 2012 15:22
    ttoip
    Poziom 15  

    wodę wylewa bez problemu filtry sprawdzałem (tzn wiem o jednym filtrze tym w komorze zmywarki wyciąganym z "trójkątnym" sitkiem) , czyściłem przemywałem, niepokoi mnie to "buczenie" po nabraniu wody.
    bardzo dziękuję za odzew.
    PZDR

    0
  • Pomocny post
    #6 16 Cze 2012 16:10
    czolgista
    Poziom 27  

    Możesz mieć coś przyblokowanie , przechyl ją na chwilę i zobacz czy woda z pod niej nie wyleje się .Sprawdż jeszcze ciśnienie wody długi czas nabierania też ma znaczenie z tym kodem błędu .

    0
  • #7 16 Cze 2012 16:46
    ttoip
    Poziom 15  

    bardzo dziękuję za wszelkie sugestie , muszę ją zatem "wydłubać" z zabudowy aby móc coś dalej popchnąć , chyba do poniedziałku nie dam rady
    PZDR

    0
  • Pomocny post
    #8 17 Cze 2012 18:04
    Trull
    Poziom 28  

    Podstawowe pytanie czy słychać pracę zmywarki ( chlapanie wody w komorze) . To buczenie może oznaczać że masz zablokowaną bądź zatartą pompę myjącą. W niektórych modelach pod dolnym śmigłem zamontowany jest hydrostat ciśnienia wody w układzie myjącym (przy pompie). Jeśli nie uzyska właściwego ciśnienia to wywali błąd.

    0
  • #9 18 Cze 2012 16:24
    ttoip
    Poziom 15  

    zmywarka rozebrana.
    Silnik pompy myjącej nie kręci się "buczy" , sprawdzony kondensator - brak pojemności (wyparował) po zmianie kondensatora silnik działa , wygląda na to że jest ok. Serdecznie dziękuję za wszelkie porady.

    Reasumując w podobnych przypadkach jeżeli jakiś silnik w urządzeniu AGD nie kręci się a wydaje odgłos charakterystycznego "buczenia" a w pobliżu jest kondensator sugeruję najpierw sprawdzić kondensator.
    W w/w zmywarce jest to kondensator o pojemności 5uF/420V.

    zamykam temat.
    PZDR

    0