Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Fibaro Fibaro
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

AUDI A4 B5 1.8T APU ciezko odpala na zimno

sodikart 15 Cze 2012 16:37 8907 12
  • #1 15 Cze 2012 16:37
    sodikart
    Poziom 9  

    mam pytanie gdzie znajduje się czujnik temperatury paliwa ? albo z czym ten błąd jest związany , obiawy są takie ze silnik nie chce palić na zimno tzn trzeba nim kilka razy pokręcić a jak odpali to nie wolno dotknąć gazu bo zgaśnie , strasznie kopci benzyną , ciśnienie na cylindrach 12 na zimno ! po podłacznie pod komputer wyskakuje błąd temperatury paliwa -99 stopni

    0 12
  • Fibaro
  • #2 16 Cze 2012 20:53
    szogun0
    Specjalista grupy V.A.G.

    Nie ma takiego czujnika w 1.8T.

    0
  • #3 18 Cze 2012 21:53
    sodikart
    Poziom 9  

    to czemu wyskakuje taki bład i co moze byc w takim razie przyczyna nie palenia na zimno

    0
  • Fibaro
  • #4 18 Cze 2012 22:31
    szogun0
    Specjalista grupy V.A.G.

    A może to czujnik temp. silnika G2/G62?

    3
  • #5 18 Cze 2012 22:44
    krzychu866
    Poziom 8  

    kolego spradz czujnik temperatury wody bardzo często kostka śniedzieje wtedy komputer dostaje błędny odczyt i go po prostu go zalewa częsty objaw

    0
  • #6 18 Cze 2012 23:40
    sodikart
    Poziom 9  

    czujnik jest nowy 4 pinowy chyba ze jeszcze nie odpowiedni ... nie wiem czy taki powinien byc bo mam wiskoze a z tego co sie orientuje to czujniki 4 pinowe załaczaja wentylator i zasilaja wskaźnik temperatury chyba ze tu jest sterowana własnie dawka przez komputer

    0
  • Fibaro
  • #7 27 Cze 2012 17:42
    sodikart
    Poziom 9  

    czy jakieś pomysły co może być przyczyna ciężkiego palenia??? wytypowałem jeszcze czujnik położenia wałka i czujnik podobno siedzi jakiś w filtrze węglowym czy to może być to?

    1
  • #9 29 Cze 2012 20:49
    sodikart
    Poziom 9  

    16505 Czujnik położenia przepustnicy zakres/możliwości
    brak osprzętu / nie związany ze sprzętem - BŁĄD SPORADYCZNY
    16505 Czujnik A pozycji przepustnicy - obwód - problem w działaniu - poza zasięgiem


    1247 Zawór węgla aktywneg-N80
    przerwa na wyjściu - BŁĄD SPORADYCZNY
    1247 Elektrozawór 1 przewietrzania filtra z węglem aktywnym - N80, Zawór kanistra regulatora odpowietrzającego EVAP - N115


    561 Dopasowanie(ustalenie)składu mieszanki
    przekroczona wartość adaptacji - dodawanie - BŁĄD SPORADYCZNY

    0
  • #10 30 Cze 2012 09:13
    grala1
    Specjalista grupy V.A.G.

    Pozbyj się tych błędów z przepustnica to będzie Ci lepiej odpalał i będzie Ci normalnie raagował na naciskanie gazu.
    Auto nie jest czasami z instalacją LPG?

    0
  • #11 30 Cze 2012 17:25
    sodikart
    Poziom 9  

    jest z instalacja ale instalacja była odpinana a stało sie to po roku czasu jazdy z LPG przez rok było dobrze

    0
  • #13 30 Cze 2012 20:44
    sodikart
    Poziom 9  

    LPG mam jedno z jak mowią najlepszej klasy sekwencja bez listwy wtryskowej i kazdy wtrysk jest oddzielnie zamontowany i schowany , wtryski wymieniałem i tez nic

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo