Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Predom Łucznik kl. 834 - wyłącznie ścieg prosty

Hilari0n 16 Cze 2012 17:53 2575 2
  • #1 16 Cze 2012 17:53
    Hilari0n
    Poziom 9  

    Mam podobny problem do opisanego tutaj:
    https://www.elektroda.pl/rtvforum/topic2007219.html#9557892
    tylko dotyczący Łucznika 834 (a nie 884).
    Maszyna ma już wiele lat i nie była regularnie konserwowana. Raz już odwiedził ją specjalista i doprowadził ją do sprawności, niestety słono każąc sobie za to zapłacić.
    Niestety ponownie pojawił się z nią problem. Tym razem dotyczy "szerokich" ściegów, np. zygzaka. Mimo ustawienia maszyny na takowy, nadal szyje ściegiem prostym.
    Niestety nie znam odpowiedniego nazewnictwa, więc czytając poniższe, proszę wziąć na to poprawkę.

    Przyjrzałem się zachowaniu igły przy powolnej pracy i wygląda na to, że przesuw w poziomie występuje, ale jest prawidłowy wyłącznie w prawo. Przesuw w lewą stronę jest bardzo powolny. W efekcie przy normalnej pracy igła nie nadąża z przesuwem w lewo i tkwi po prawej stronie.
    Zdjąłem górną pokrywę i pokrywę przednią i przedmuchałem dostępne miejsca z kurzu. Trochę pozamiatałem miękkim pędzlem. Miejsca wskazane w instrukcji obsługi nasmarowałem (niestety instrukcja jest bardzo stara i diagramy są mało czytelne, wiec nie mam pewności, czy wszystko zrobiłem prawidłowo). Użyłem do smarowania wazeliny technicznej.
    Niestety problem nadaj występował.
    Na zdrowy rozsądek wygląda, że problem jest w tym, że sprężyna, która najwyraźniej powinna odpowiadać za przesuw igły w lewo, nie radzi sobie z tym (za przesuw w prawo odpowiada chyba cięgło, "sterowane" krzywką znajdującą się w górnej części maszyny). Nie jestem jednak pewien, czy gdzieś wewnątrz nie znajdują się jakieś kolejne sprężyny, które odpowiadają za powrót cięgła w lewo i może to z nimi jest problem (a sprężyna przy samym mechanizmie igły powinna radzić sobie tylko z nim i z dodatkowym obciążeniem już nie wyrabia).
    Dostęp do tych mechanizmów uzyskałbym prawdopodobnie przez zdjęcie plastikowej osłony bocznej, ale nie wiem jak zdjąć tarczę długości ściegu, bez jej uszkadzania (a ona blokuje możliwość zdjęcia bocznej osłony).
    Próbowałem coś kombinować ze śrubkami regulacyjnymi (a przynajmniej za takie je wziąłem) znajdującymi się przy samej sprężynie mechanizmu poruszania uchwytem igły, ale chyba tylko pogorszyłem sprawę (nie wiem, czy poluzowałem sprężynę, czy może zacisk łączący mechanizm z cięgłem krzywki), bo wydaje mi się, że teraz i z ruchem w prawo nie jest dobrze.

    Mam nadzieję, że znajdzie się ktoś obeznany z tematem, kto pomoże mi poradzić sobie z problemem.
    Z góry dziękuję i pozdrawiam!

    0 2
  • #2 17 Cze 2012 10:52
    wiesław67
    Poziom 21  

    Proszę odkręcic górny i boczny dekiel . Zrobic jak najwięcej zdjęc z góry , z czoła maszyny. Niektóre zdjęcia mogą byc zrobione z detalami mechanizmów i części. Im więcej tym lepiej i rozdzielczośc zdjęc też ważna.

    2
  • #3 18 Cze 2012 11:36
    1167387
    Użytkownik usunął konto