Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skuter 4T z silnikiem 139QMB gaśnie po dodaniu gazu.

18 Cze 2012 09:42 13243 6
  • Poziom 13  
    Witam serdecznie wszystkich forumowiczów,
    mam spory kłopot ze swoim skuterkiem.
    Ok 80 km temu został w nim wymieniony cylinder wraz z tłokiem i kompletem pierścieni. Wyregulowałem zawory (0.05 na zaworze ssącym i taka sama wartość na wydechowym), wyregulowany został też gaźnik, silnik zalany świeżym olejem półsyntetycznym 10W40. Skuter palił od strzału i pracował jak zegarek.
    Po przejechaniu ok 50 km wymieniłem olej (skuter na dotarciu).
    Wczoraj przy pięknej pogodzie chciałem się na nim odrobinę przewietrzyć. Poprzednio jechał nim mój młodszy brat, który powiedział, że skuter przerywa i nie wkręca się na obroty.
    Po uruchomieniu skuterka faktycznie występowały takie objawy.
    Skuter cały czas pali na dotyk, ale tylko bez gazu (przepustnica nie może być ruszona podczas palenia, bo nie wystartuje. Poprzednio nie miało to znaczenia. Palił z gazem jak i bez). W ogóle nie chce wkręcać się na obroty, chyba, że delikatnie przytkam mu dolot powietrza do filtra powietrza palcem, a wtedy jedzie bez kłopotu jak zaraz po remoncie. Jednak w połączeniach gaźnik - filtr powietrza brak jest uszkodzeń.
    Odkryłem też, że olej wymieszał się z paliwem i jest go 2 cm ponad stan jaki został zalany. Ponadto w oleju błyszczą sie opiłki metalu.
    Młodszy mówił, że napewno nie męczył skutera, a przestał pracować jak trzeba kiedy zjeżdżał z górki.
    Jak myślicie, czy skuter jest przegrzany i znów muszę wydać 120 zł na komplet naprawczy i to składać? Czy może da się to jakoś inaczej załatwić?

    Czekam na wasze sugestie i z góry dziękuję.

    Pozdrawiam!
  • Użytkownik usunął konto  
  • Poziom 13  
    Też tak sądzę, ale łepek nie chce się przyznać...
    Dziwi mnie tylko, że po delikatnym przytkaniu filtra powietrza skuter jedzie i nie stracił na mocy, ale po przejechaniu ok 500m gaśnie. Sam już nie wiem. Wrócę z egzaminu na technika i chyba trzeba będzie to wszystko znów rozebrać...
  • Pomocny post
    Poziom 16  
    Tylko i wyłącznie gaźnik. Wyjmij, wyczyść ale tak żeby i dysze były przejrzyste. Potem odpal i wyreguluj.
  • Poziom 13  
    Dzięki za podsunięcie rozwiązania @Michcio 88. Mam nadzieję, że to faktycznie nie jest wina przegrzania i temu podobnych. Egzamin załatwiony, coś trzeba przegryźć i biorę się za gaźnik i wymianę pełnego paliwa oleju. O efektach będzie za kilka godzin. :)

    Dodano po 2 [godziny] 26 [minuty]:

    Wszystko znów niemal jak w zegarku!
    Dzięki @Michcio 88!!!
    Gaźnik wyczyściłem i wyregulowałem. Skuterek pali i jeździ jak dawniej. :)

    Niepokoi mnie tylko ten błyszczący od opiłków olej... Niby nie jest ich aż tak wiele i są drobniuteńkie, ale dostrzegalne... Czy jest to normalne, że niecałe 100 km po wymianie cylindra i drugiej wymianie oleju ten nowy już tak błyszczy?
  • Pomocny post
    Poziom 27  
    Krzewka napisał:
    Czy jest to normalne, że niecałe 100 km po wymianie cylindra i drugiej wymianie oleju ten nowy już tak błyszczy?

    Do póki nie dotrzesz silnika może się pojawiać zabarwienie metaliczne.
    Druga sprawa, przy takich wymianach jak cylinder tłok, powinno wymieniać się też łożyska, większe sprężanie i dużo większy nacisk na łożyska wału.
    Pierścienie tłoka założone prawidłowo? Przy odwrotnym założeniu pierścienia zgarniającego można właśnie spodziewać się takiego efektu jak błyszczenie w oleju, bo zamiast zgarniać olej z powierzchni tulei, będzie ją skrobać.
  • Poziom 13  
    Wszystkie pierścienie założone jak trzeba. Znaki w odpowiednich miejscach, kąt rozmieszczenia zamków również.
    Przy montażu, korzystałem z tego: Skuter 4T z silnikiem 139QMB gaśnie po dodaniu gazu.

    Szkoda tylko, że nie wymieniłem właśnie łożysk. Mam nadzieję, że nie wpłynie to znacząco na całość i te które są na miejscu dadzą sobie radę.
    Dzięki wielkie @helena33 za odpowiedź.
    Jak na razie poza opiłkami o które pytałem, wszystko jest w porządku. Pozostaje cieszyć się, że jest czym wybrać się poza dom nie wyciągając auta z garażu i powoli docierać sprzęt. :)
    Zobaczymy co będzie się działo dalej.

    Dziękuję wszystkim!