Elektroda.pl
Elektroda.pl
X
IGE-XAOIGE-XAO
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes ML 400 CDI W163 schemat instalacji elektrycznej

19 Cze 2012 14:42 9396 4
  • Poziom 2  
    Witam wszystkich Użytkowników.
    Nie wiem czy dobrze przeszukałem archiwa ale robiąc to najlepiej jak potrafiłem nie znalazłem poszukiwanego schematu.
    Czy ktoś może mi pomóc? Poszukuję schematu instalacji do Merca W163 2003 rok 400 CDI.

    Z góry bardzo dziękuję za pomoc
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • IGE-XAOIGE-XAO
  • VIP Zasłużony dla elektroda
    Powiedz dokładnie co Cię interesuje. Szukaj na stronach rosyjskich, gdzieś jest nawet link do tych schematów.

    Dodano po 2 [minuty]:

    O, tutaj zobacz. http://mb.ilcats.ru/
  • IGE-XAOIGE-XAO
  • Poziom 2  
    Super. Dzięki za info zaraz zabiorę się za przegrzebki :)
    Problem jeszcze nie wiem gdzie leży. Auto po 4 dniach nie odpala. Baa nawet zamek sie nie otwiera. po włożeniu kluczyka na zegarach ciemność.
    Akumulator jest nówka, ten drugi akumulatorek co podtrzymuje GPS też nówka. Auto po zgaszeniu i odczekaniu pół godziny, nadal wykazuje znaczy pobór ( prądu ) wybacz jestem laikiem.
    Każdy bezpiecznik z osobna został wyjęty i żadnej reakcji nie było. Jedyne co nie ruszane zostało to te bezpieczniki w słupku w kokpicie ( Audi je tam ma nie wiem jak Merc )
    Czy masz jakieś pomysły co to może być ?
  • Spec od Mercedesów
    Nie ma czegoś takiego jak "schemat". To jest gruba książka z kilkuset stronami obejmująca różne podzespoły w różnych silnikach, rocznikach, wyposażeniach itp. Właściwie źle piszę "książka" - bo aktualnie schematy Mercedesa nie są wydawane w książkach, tylko w postaci elektronicznej, programie serwisowym WIS.
    kobeltus napisał:
    ten drugi akumulatorek co podtrzymuje GPS też nówka

    To nie jest fabryczne, i w tym przypadku schematy Ci nie pomogą. Pewnie tam trzeba zacząć poszukiwania...
  • Poziom 2  
    Wyczytałem gdzieś w internecie, że taka usterka może pochodzić też gdzieś z foteli.
    A konkretnie moduł odpowiedzialny za wszelkie ustawienia może szwankować.
    Przyznam, że powoli zaczyna mnie to irytować