Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Cyfrowy Polsat B150 HSPA - Nie działa Facebook

20 Cze 2012 13:42 2658 6
  • Poziom 11  
    Witam!

    Nie wiem czy dobrze wybrałem miejsce na ten temat, więc proszę moderatorów o ewentualną poprawkę.

    Posiadam modem z cyfrowego Polsatu B150 na abonament w Polsacie.
    Problem polega na tym, że nie ładuje się strona Facebook.
    Problem występuje niezależnie od sprzętu (na innym laptopie i komputerze też było sprawdzane) oraz lokalizacji. Inne strony ładują się błyskawicznie. Po podłączeniu komputera do innego źródła internetu problem znika.
    Parametry połączenia:

    HSPA (3 kreseczki)
    Ping ok. 190
    Download: 5,6 Mbps
    Upload: 1,1 Mbps

    Co może być przyczyną takiego stanu?
  • Poziom 11  
    piachu1994 napisał:
    Musisz isc do Cyfrowego, aby Ci dali adresy DNS lub odblokowali serwis.


    A co DNS ma wspólnego akurat z Facebook'iem? Jak już coś to proxy za to odpowiada o ile się nie mylę. Dzwoniłem na infolinię i Pan twierdził, że "nie mają technicznych możliwości zablokowania konkretnej strony". Ja wiem, że mają. Co o tym sądzicie?
  • Poziom 2  
    Witam!
    Ja od kilku dni mam dokładnie ten sam problem. FB się nie łączy, reszta OK. Sprawdzałem na innych komputerach, ale to samo.
    Przeinstalowałem przeglądarki i system nie pomogło.
    Użyłem internetu PLAY i ... FB działa.
    Także dzwoniłem i dostałem identyczną odpowiedź. Później wszedłem jeszcze raz na facebook.com i o dziwo weszło na stronę i byłem w stanie się zalogować, ale teraz znowu nie mam takiej możliwość, nawet strona nie jest w stanie się załadować. Ale to musi być coś nie tak z karta, z modemem lub oni(cyfrowy) coś blokują.
    Wiem, że nie wiele wnoszę do tematu, ale przynajmniej wiadomo, że to nie jest odosobniony przypadek.

    Ma ktoś pomysł co z tym zrobić?
  • Poziom 11  
    Nie wiem czy to ma jakieś znaczenie ale strona załadowała się kilka razy po telefonie do BOA :)
  • Poziom 2  
    Pomogło mi wpisane w Protokole internetowym w wersji 4 adresu DNS 8.8.8.8.
    Nie wiem na jak długo, ale od razu po wpisaniu i zresetowaniu połączenia udało mi się zalogować na FB.
  • Poziom 11  
    Wpisanie takiego DNS-a nie pomaga. Jakieś inne pomysły? :/