Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Mondeo MK1 1995 18 16v gasnie po wcisnieciu gazu

aladar11 20 Jun 2012 16:11 1715 8
  • #1
    aladar11
    Level 2  
    Witam.
    Mam problem ze swoim Fordzikiem Mondeo MK1 16v z 1995 roku. Mianowicie na paliwie odpala normalnie bez problemu i na wolnych obrotach pracuje bez zarzutów problem pojawia sie w momencie wcisniecia pedalu gazu, po prostu gasnie co moze byc tego przyczyna? Dodam iz kilka dni wczesniej przy przyspieszaniu lekko sie jakby dusil ale po chwili normalnie jechal. Mam zainstalowany gaz Landi Renzo i na gazie pracuje bez zarzutów.
    Prosze o pomoc w rozwiazaniu problemu. Dzieki z gory
  • #2
    dzarek_82
    Level 14  
    Pewnie rozjechała się mapa paliwowa w sterowniku silnika. Odłącz na chwile akumulator, powinno pomóc.
  • #3
    Groszek1570
    Level 9  
    Musisz zrobić samoadaptację.
    Odłącz akumulator na godzinę. Silnik musi być zimny. Podłącz aku. Odpal. Niech pochodzi ze 3 minuty. Później 3 minuty potrzymaj go na obrotach 1500. Następnie przez 10 minut jeździj se po mieście z różnymi prędkościami.
    Powinien się ustawić :)
  • #4
    User removed account
    User removed account  
  • #5
    Groszek1570
    Level 9  
    Trzecia odpowiedź też nic niewnosząca do tematu.
  • #6
    aladar11
    Level 2  
    Motronic a Ty co proponujesz?
  • #7
    User removed account
    User removed account  
  • #8
    aladar11
    Level 2  
    No ok ale na gazie pracuje bez zarzutów
  • #9
    Pawel wawa
    VIP Meritorious for electroda.pl
    Motronic wrote:
    Silnik po prostu nie dostaje paliwa.
    Czemu? To już sam musisz sprawdzić, ciśnienie na pompie, na listwie, itd...