Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Żelazko Tefal Ultragliss easycard 50

lukaszreda 20 Cze 2012 22:04 2355 7
  • #1 20 Cze 2012 22:04
    lukaszreda
    Poziom 10  

    Problem polega na tym, iż po ustawieniu max temp. żelazko grzeje prawidłowo, ale gdy już się nagrzeje nie załącza się z powrotem aż do ostygnięcia.... na niższych temp. działa bez zażutu.... co może być przyczyną?

    0 7
  • #2 20 Cze 2012 22:53
    peter falk
    Specjalista AGD

    lukaszreda napisał:
    co może być przyczyną

    Uszkodzony układ pomiaru temperatury.

    0
  • #3 20 Cze 2012 23:07
    lukaszreda
    Poziom 10  

    peter falk napisał:

    Uszkodzony układ pomiaru temperatury.

    Czy możliwa jest samodzielna naprawa w domu???

    1
  • #4 20 Cze 2012 23:15
    peter falk
    Specjalista AGD

    lukaszreda napisał:
    peter falk napisał:

    Uszkodzony układ pomiaru temperatury.

    Czy możliwa jest samodzielna naprawa w domu???

    Możliwa. A teraz bez żartów: podaj konkretny model żelazka - FV ile :?

    1
  • #5 21 Cze 2012 16:25
    lukaszreda
    Poziom 10  

    peter falk napisał:

    Możliwa. A teraz bez żartów: podaj konkretny model żelazka - FV ile :?


    Dziękuję za zainteresowanie, FV 4350.

    0
  • #6 23 Cze 2012 16:32
    lukaszreda
    Poziom 10  

    Pomoże ktoś ???

    0
  • #7 23 Cze 2012 23:10
    peter falk
    Specjalista AGD

    Rozbierz je w końcu - przeczyść termostat - i złóż do kupy.

    2
  • #8 17 Sie 2017 18:25
    lukaszreda
    Poziom 10  

    Temat do zamknięcia, żelazko dawno temu w koszu.

    0