Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

polonez 1,6 MPI pływające obroty na benzynie

15 Sty 2005 10:30 1250 3
  • Poziom 11  
    Po wymianie pompki paliwa w baku(jeżdżone było na gazie bez benzyny), pojawił się problem odpalania na zimnym. ciepły jakoś odpali, ale pojechać nim na benzynie nie można. Obroty skaczą od 500-1500 i nie można wcisnąć pedału gazu bo gaśnie. Na gazie śmiga wyśmienicie. Czy to jet spowodowane źle zamontowaną pompą? Jak go można zdjagnozować. Pompka ponoć ciśnienie ma ok. Mierzył mechanik jakimś przyrządem. Pomocy!!
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Pomocny post
    Poziom 34  
    Najczęstszą przyczyną tego stanu jest zastosowanie pompy paliwa od samochodu z jednopunktowym wtryskiem paliwa.Zawór bezpieczeństwa w takiej pompie ustawiony jest na 3 atm. Mpi wymaga ok. 3,2. Co powoduje że ciśnienie jest za niske dla zimnego silnika oraz w czasie przyspieszania.Rozmiary obu pomp są zbliżone
  • Pomocny post
    Poziom 14  
    Jeśli nie jeździłeś ani nawet nie odpalałeś auta na bęzynie tylko przez dłuższy czas jeździłeś na gazie być może zpiekły sie wtryskiwacze i teraz zamiast rozpylac paliwo przy podawaniu na tłok leje sie onio jak ze butelki. Może byc to również przyczyną nierównej pracy silnika a podczas przyśpieszania może go poprostu zalewa.
  • Poziom 11  
    Dotarłem do majstra co to robił. Pompa faktycznie od jednopunktowca. Ale on nie widział różnicy. To nie moje auto tylko znajomego, co się u mnie tankuje i już mi go szkoda było bo co rano było wleczenie poldka po wsi. To teraz jak mu zmieni pompę na oryginalną to jeszcze mu o tych zaworach doradzę. Tym bardziej, że po założeniu gazu zaraz mu uszczelka pod głowicą poszła od przegrzania. To i zaworki się mogły podpiec. Dzięki za radę.