Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Citroen xara picasso,rozrusznik nie kręci-economy mode active

23 Cze 2012 07:36 9545 8
  • Poziom 21  
    Witam
    Mam problem z citroenem xara picasso 1.6 benzyna,mianowicie po dłuzszej trasie i zgaszeniu i próbie ponownego odpalenia auta zaświeca się economy mode active i wtedy auto wogóle nie kręci,po paru godzinach nieraz odpali a nieraz rzeba czekać do następnego dnia i wtedy odpali,akumulator nowy,kostka stacyjki też nowa,rorzusznik sprawdzony i nadal to samo,raz udało mi się jak poruszałem wiazką instalacji pod maską,w czym szukać problemu??prosze o pomoc i z góry dzięki
  • Relpol przekaźniki
  • Użytkownik usunął konto  
  • Relpol przekaźniki
  • Poziom 21  
    Problem jest w tym że auto dopiero wtedy kręci jak economy mode zgaśnie,jeżeli minie odpala, to ide na drugi dzień i po przekręceniu zapłonu jak już economy mode nie świeci to auto odpala.LEXIA nie pokazuje żadnych błędów w poszczególnych modułach,bardzo dziwna usterka,w czym szukać?
  • Użytkownik usunął konto  
  • Poziom 27  
    Naładuj akumulator i odpal. Sprawdź czy alternator ładuje. Do profilaktycznego przeglądu złącze PLUS pod maską, oraz czyszczenie klem i słupków akumulatora.
    To podstawa. Potem jeżeli te proste czynności nie dadzą poprawy- trzeba szukać przyczyny- pewnie niedomaganie alternatora, a co za tym idzie może i akumulator na śmieci.
  • Poziom 21  
    Witam
    Czy po przekręceniu stacyjki w pozycje 3 czyli odpalania,sygnał ze stacyjki idzie bezpośrednio na rozrusznik?Czy może idzie przez jakiś przekaznik?Ostatnio sytuacja się powtórzyła i komunikat economy mode active i nie kręci,po chwili economy mode zgasło ale nadal nie kręcił.Na popych odpalił bezproblemowo.W czym szukać?rozrusznik?
  • Specjalista grupy V.A.G.
    Sygnał ze stacyjki idzie do skrzynki bezpiecznikowej pod maską PSF1 a z niej na rozrusznik.
    Czasami w PSF1 jest przekaźnik i bezpiecznik który podaje sygnał na rozrusznik a czasami sygnał ze stacyjki przechodzi tylko przez PSF1 do rozrusznika.
    Po odpaleniu na popych dalej jest ten komunikat czy znika?
  • Poziom 21  
    Komunikat wtedy już po następnym przekręceniu po paru godzinach zgasł,ale i tak nie odpalił,na popych odrazu.To ten przekaznik jest w tej skrzynce pod maską?
  • Poziom 35  
    lukasz.1889 napisał:
    Mam problem z citroenem xara picasso 1.6 benzyna,mianowicie po dłuzszej trasie i zgaszeniu i próbie ponownego odpalenia auta


    To mi przypomina skończone szczotki.