Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Xsara Picasso, Citroen, 2000 2,0 HDI Alarm wariuje

24 Cze 2012 22:35 3286 3
  • Poziom 8  
    Witam zwracam się do Was z problemem alarmu firmy Texalarm e11 który jest zainstalowany fabrycznie w mojej Xsarze Picasso 2000 rok 2,0 HDI. Zaczęło się to objawiać najpierw zamykaniem centralnego od razu po otwarciu, czyli otwieram auto z pilota po czym od automatycznie się zamyka po kilku sekundach. W sobotę podczas chłodzenia turbiny silnik się po prostu sam wyłączył. Wymieniłem baterię (o co chodzi z reinicjacją czy bez tego nie zadziała mi odblokowanie odcięcia zapłonu) chcę go odpalić a tu jakby nie odpalał zapłon, kręci rozrusznik i dalej nić. Czy może to pompa paliwa? A może to rozrząd poszedł, ale wydaje mi się że jak rozrząd to by w ogóle nie kręcił. Proszę o pomoc

    Ps. nie pokazuje żadnych komunikatów
  • Relpol przekaźniki
  • Relpol przekaźniki
  • Poziom 8  
    A gdzie ten przekaźnik się znajduje i jakie wskazania powinien mieć? Zastanawia mnie czy to nie pompa paliwowa. Stukałem młotkiem w bak i jakby zaczął łapać a potem nic.
  • Poziom 8  
    teraz alarm w kluczyku jeszcze nie daje oznak życia, na początku rzadziej załapywał teraz w ogóle, jak wymieniłem baterie to rozłączył alarm ale nie chciał załączyć. Czy to może być wina błędnego przyuczenia kluczyka? żona przeczytała instrukcję obsługi i tam było włącz i wyłącz zapłon (a chyba powinno być załącz zapłon wyłącz załącz i wciśnij uzbrojenie alarmu). Auto odpala ale boje się żeby mi odcięcie nie zadziałało. Jeżeli skasuje alarm po kombinacji 5 cyfr to przestaje wyć i mrygać awaryjnymi (ale to było przed wymianą baterii)