Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

seat alhambra td 2002,66kw,90ps,klimatyzacja

Paulik13 25 Cze 2012 23:29 3088 8
  • #1 25 Cze 2012 23:29
    Paulik13
    Poziom 2  

    Hi , seat alhambra 1.9 td 2002 rok ,66kw,90ps,klimatyzacja.
    Wymienilem juz chyba wszystko co sie dalo wymienic , 2 razy kompresor ,osuszacz,przewody ,klima jest szczelna ,napelniona 1050 gram,
    a mimo wszystko leci cieple powietrze , bylem juz u 4 mechanikow fachowcow od pasania owiec za kazdym razem tylko kasowali a klima jak nie chlodzila tak nie chlodzi. Moze ktos ma lub mial podobny problem i cosik pomoze , dzieki

    0 8
  • #2 26 Cze 2012 00:15
    LoLek85
    Poziom 28  

    Ciśnienia masz jakie?

    0
  • #3 26 Cze 2012 00:24
    r-maniac
    Poziom 14  

    Sprzęgło załączające sprężarkę działa? Przekaźniki załączają wentylator/wentylatory skraplacza (wentylator/wentylatory przy chłodnicy)? Klima nie działa na postoju, czy także podczas jazdy? Jakie jest ciśnieni czynnika na tłoczeniu, jakie na ssaniu sprężarki?

    0
  • #4 26 Cze 2012 00:24
    misowaty
    Poziom 2  

    Kolega powyżej ma rację ciśnienia to podstawa, kolejna rzecz to czujnik ciśnienia gazu - może po prostu nie załącza się kompresor, a jeżeli wszystko hula jak należy to pozostaje raczej tylko zawór rozprężny przy parowniku tj. w okolicach ściany grodziowej auta. :D

    0
  • #5 26 Cze 2012 00:58
    r-maniac
    Poziom 14  

    Kolega powyżej dobrze sugeruje sprawdzenie ciśnienia, bez tego ciężko będzie cokolwiek wywróżyć. Może być tak, że presostat niskiego, bądź wysokiego ciśnienia nie pozwala na start sprężarki. Trzeba sprawdzić, czy któryś z nich nie uległ uszkodzeniu. Może po prostu przekaźnik nie załącza sprężarki. Usterka zaworu rozprężnego także jest do stwierdzenia znając ciśnienia czynnika chłodniczego po włączeniu klimatyzacji.

    Czy to "ciepłe powietrze" to powietrze o temperaturze otoczenia pojazdu, czy może wyraźnie podgrzane?

    0
  • #6 26 Cze 2012 09:31
    Paulik13
    Poziom 2  

    Serdeczne dzieki za odpowiedzi , cisnienie jest okolo 5 bar , kompresor sie zalacza podczas postoju jak i w czasie jazdy, powietrze jest jakby wyraźnie podgrzane
    jezeli bylby to zawór rozprężny przy parowniku to czy jest go trudno wymienic i ile to moze kosztowac ? ( w inter cars 141 zl )(w arwit 110zl)(w czesci24 106 zl)(w egaraz 88 zl )

    Dodano po 41 [minuty]:

    jeszcze chcilaem dodac rurki tez sa cieple (powinny byc chyba zimne )

    0
  • #7 26 Cze 2012 20:33
    daro131313
    Poziom 14  

    Gruba zimna cienka ciepla.Kompresory pewnie byly uzywane i nikt nie sprawdzal oleu przed montarzem i po wy montawaniu starego.

    0
  • #8 26 Cze 2012 20:33
    LoLek85
    Poziom 28  

    Masz dwa złącza do klimy?? Jeżeli tak to podaj obie wartości ciśnienia, na niskim i na wysokim.
    Jeżeli te 5 bar to na wysokim, to jest to stanowczo za mało, więc możliwe że nawet się kompresor nie włącza...

    0
  • #9 26 Cze 2012 20:35
    daro131313
    Poziom 14  

    Pisze ze wlancza.

    0