Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Instalacja cyfrowego polsatu

greg00 16 Sty 2005 14:11 8443 7
  • #1 16 Sty 2005 14:11
    greg00
    Poziom 12  

    nie wiem czy ten temat juz byl,ale nie moglem nic takego znalezc, jak cos to z gory przepraszam.
    no wiec dostalem zadanie zeby podlaczyc cyfrowy polsat. no i podlaczylem dekoder to TV, i antene,ale nie wiem co dalej.
    jaka satelite ustawic w ustawieniach, Astre, Hot Bird<?> czy moze jeszcze jakas inna... jak ustawilem jakas nieznana satelite to pokazywalo ze sygnal jest ok ( ponad 60%) ale znalazlo tylko 2 kanaly;/. jak Hot Bird ustawie to mi sygnal skacze od 0.2% do 45%, i tez 2 kanaly znajduje,ale nie polskie....,
    co mam dalej robic?

    0 7
  • #2 16 Sty 2005 15:17
    robertjakim
    Poziom 13  

    ma być HB no i lepszy sygnał potrzebny jest.

    0
  • #3 16 Sty 2005 15:19
    adrena
    Poziom 20  

    @greg00
    Oczywiście HotBird
    Jeśli masz tuner analogowy pomoże ci on znaleźć wybranego satelitę i dokładnie ustawić antenę.
    Jeśli robisz to z odbiornikiem cyfrowym to:
    Musiałbyś coś więcej napisać o układzie ant. który montujesz.
    Jaki tuner diseqC jaki lub ile konwerterów.
    No, ale jeśli jest to układ z jednym konwerterem to proponuje wybrać kanał TV Polonia(zaprogramowany w odbiorniku) i uzyskać obraz.
    Obraz pojawia się ok 3 sek. po ruszeniu anteną więc uważaj.
    Jest to kanał FTA łatwy do odbioru więc jeśli będziesz go miał to możesz rozpocząc ustawianie dokładne .Przełącz na Polsat1 FTA i ustawiaj antenę i konwerter do zadawalającego odbioru.
    Nie sugeruj się paskiem stanu(na początek ważne jest aby uzyskać obraz) różne tunery różnie pokazują stan % sygnału.
    Pozdr.

    0
  • #4 16 Sty 2005 21:52
    greg00
    Poziom 12  

    no wiec jest to dekoder Sagem.... dokladniej nie wiem, i nie powiem nic bo to nie u mnie to jest....
    no ale czekam na rady :)

    0
  • #5 16 Sty 2005 22:13
    adrena
    Poziom 20  

    greg00 napisał:
    no wiec jest to dekoder Sagem.... dokladniej nie wiem, i nie powiem nic bo to nie u mnie to jest....
    no ale czekam na rady :)


    Zrób w takim razie tak jak napisałem powyżej.
    Pozdr.

    0
  • #6 18 Sty 2005 17:37
    greg00
    Poziom 12  

    no wiec wzialem do siebie ten tuner. podlaczylem pod antene cyfry + :), no i znalazlo 400 kanalow, sygnal tez ok, ponad 70%,ale nie dzialaja poslkie kanaly ;/. pokazuje ze te kanaly nie sa w abonamencie...
    Ten dekoder byl kupiony pod koniec grudnia, a dopiero teraz jest podlaczany i chyba karte zablokowali... ;/, bede musial sie przejsc do sklepu....

    1
  • #7 02 Paź 2007 16:44
    Twoja_Stara
    Poziom 10  

    Witam,
    prosiłbym o w miarę szybką i pełną odpowiedz.
    Mój problem:
    Zamontowałem antenę, podłączyłem do dekodera, poziom sygnału na górnym pasku mam 78%, czasami góra 82%, jednak na dolnym 0%. Przez wyszukiwanie kanałów nic nie znajduje, anteną kręcę na wszystkie strony.
    Co zrobic?

    0
  • #8 02 Paź 2007 19:19
    Preskaler
    Poziom 37  

    Poczytaj powyższe posty! Ustaw TV "Polonię" i spróbuj złapać "Hot Birda"! Prawdopodobnie łapiesz inną satelitę.

    0