Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

problem z sygnałem Cyfrowy POLSAT

R0b3rT 02 Lip 2012 11:32 5533 9
  • #1 02 Lip 2012 11:32
    R0b3rT
    Poziom 10  

    Witam..
    Zestaw SAT mam od wielu lat. Najpierw analog, później telewizja N, a teraz POLSAT.
    W związku z tym, że mam Multiroom konieczna była mała ingerencja w instalację.
    Problem mam z dokładnym dostrojeniem anteny.

    Zestaw:
    Antena 80cm
    konwerter Quad
    Tuner z nagrywaniem (wymaga dwóch kabli z anteny)
    Tuner zwykły wymaga dodatkowo jeden kabel. (multiroom)

    Do ustawienia anteny używam miernika SAT FINDER SF-95.

    Problem jest w tym, że na każdym wyjściu konwertera jest inna siła sygnału.
    Antena jest zestrojona "chyba" optymalnie, gdyż każde delikatne przesunięcie w pionie lub poziomie skutkuje pogorszeniem sygnału według miernika.

    Mimo to nie mam dobrego sygnału na tunerze.
    Po wybraniu optymalnych wyjść z konwertera na głównym dekoderze jakość na poziomie 85%.
    A na dodatkowym tunerze nie działają wszystkie kanały. Miernik sygnału w tym tunerze jest trochę lepszy - dwa paski (siła/jakość)
    Na części kanałów siła 70 jakość 50. Na innych Siłą 100 jakość 80. a na TVN siła 60 jakość 40 - zanika obraz. Obawiam się że w zimę nie pooglądam sobie.

    Co mogę jeszcze zrobić aby poprawić sygnał??
    Zmiana kąta konwertera(w okolicach warszawy niby według tabel znalezionych na necie wymagane jest 8'), przesuwanie go na obejmie do anteny i od anteny absolutnie nie skutkuje żadną zmianą sygnału na mierniku.

    0 9
  • #2 02 Lip 2012 12:36
    630176
    Użytkownik usunął konto  
  • #3 02 Lip 2012 12:52
    R0b3rT
    Poziom 10  

    to jest nówka sztuka.

    0
  • #4 02 Lip 2012 12:55
    630176
    Użytkownik usunął konto  
  • #5 02 Lip 2012 22:55
    1098678
    Użytkownik usunął konto  
  • #6 04 Lip 2012 12:45
    R0b3rT
    Poziom 10  

    mihal2002 napisał:

    Na jakiej podstawie twierdzisz że tak jest?


    Podłączając kabel do każdego z wyjść jest inna siła sygnału na "wskaźniku" i na tunerze. Na jednym z wyjść jest obraz w TV a na innym jest komunikat "brak sygnału"

    Wymienię ten konwerter na zwykły pojedynczy i jeszcze raz postaram się ustawić antenę.
    Może w sobotę będzie chwila to posiedzę trochę na dachu.

    0
  • #7 04 Lip 2012 13:22
    KIEROWCA_VW
    Poziom 35  

    Ten konwerter to na pewno quad?
    Może masz podobny do quada konwerter quatro?
    Podaj markę i model tego konwertera.

    0
  • #8 04 Lip 2012 13:43
    R0b3rT
    Poziom 10  

    Zakupiony za znanym portalu aukcyjnym razem ze wskaźnikiem, OPTICUM QUAD HDTV 0,1dB 4 TUNERY 9182

    0
  • #9 05 Lip 2012 22:15
    netTv
    Poziom 25  

    Podaj model odczytany z obudowy konwertera.

    0
  • #10 21 Wrz 2012 10:10
    R0b3rT
    Poziom 10  

    Temat rozwiązałem inaczej.
    Zdemontowałem antenę, oraz założyłem pojedynczy konwerter.
    Wypoziomowałem mocowanie do ściany i zamontowałem na nowo antenę.
    Ustawiłem najlepszy sygnał i założyłem ponownie QUAD konwerter.

    Na razie jest OK.

    0