Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Laguna III - moduł-przekaźnik klemy.

lechos 02 Lip 2012 12:39 10085 29
  • #1 02 Lip 2012 12:39
    lechos
    Poziom 18  

    Witam.
    Pacjent to Laguna III 1.5 dCi.
    Miał już ktoś z tym ustrojstwem do czynienia? Dziś mi coś strzeliło i zapalił sie komunikat "skontroluj sam." Nie kręci rozrusznik i auto nie chce odpalać. Dopiero jak dam bezpośrednio prąd z akumulatora na rozrusznik to zakręci i odpala.
    Czy da się to jakoś ominąć, naprawić moduł czy tylko wymianka?

    0 29
  • Pomocny post
    #2 02 Lip 2012 23:26
    Przemo9826
    VIP Zasłużony dla elektroda

    Ustrojstwo BDU się nazywa, rozetnij i popatrz, szału tam nie ma.

    Pamiętaj że samo nie strzeliło, jakieś zwarcie musiało pójść.

    1
  • #4 03 Lip 2012 11:28
    lechos
    Poziom 18  

    Przepalona blaszka w środku na płycie.
    Czy błąd "skontroluj samochód" powinien zniknąć czy zostanie zapisany? Po wymianie tego ustrojstwa dalej jest błąd i nie wiem czy tylko zapisany czy dalej coś nie bangla.
    Dzięki za podpowiedzi.

    0
  • #5 04 Lip 2012 08:41
    Przemo9826
    VIP Zasłużony dla elektroda

    Może być tylko zapisany, clip prawdę powie ;)

    0
  • #6 04 Lip 2012 10:06
    lechos
    Poziom 18  

    Przemo9826 napisał:
    Może być tylko zapisany, clip prawdę powie ;)

    No i powiedział. Po wyczyszczeniu wszystkich błędów komunikat pozostał. Po pewnym czasie dopiero clip z programem który trybił jakby chciał a nie mógł (serwis renault) wyczytał, że jest usterka podgrzewacza wtrysków (czy jakoś tak) i prawdopodobnie strzeliła któraś świeca żarowa lub przekaźnik od podgrzewania.
    Czy mogło się coś wypiąć przy silniku np. wtyczka od sterownika czy coś innego gdy mechanik szarpał się z wymianą filtra oleju?
    Czy z ta usterką i błędem można jeździć (mam za 3 dni wyjazd do Chorwacji) czy trzeba bezwzględnie usterkę usunąć?

    0
  • #7 04 Lip 2012 12:48
    panam
    Poziom 29  

    Ten błąd nie jest naprawdę ważny. Świece żarowe wyrównują Ci tylko pracę silnika na zimnym . Pozdrawiam.

    0
  • #8 04 Lip 2012 13:01
    lechos
    Poziom 18  

    Ale kuje w oczy palący się kluczyk na desce rozdzielczej.
    Chyba obstawię, że jednak mechanik coś nadszarpnął podczas wymiany filtra oleju bo samo z siebie tak by się od razu nie stało, że walnął przekaźnik klemy a wraz z nim świeca lub przekaźnik grzania.

    1
  • #9 04 Lip 2012 20:35
    Przemo9826
    VIP Zasłużony dla elektroda

    Jak 1.5 DCI to możliwe że podczas wymiany filtra dotknął przewodu zasilani rozrusznika.

    lechos napisał:
    który trybił jakby chciał a nie mógł


    Za szybko to tam nie idzie, to fakt. Radio zawsze musi być włączone podczas testu sieci auta.

    lechos napisał:
    usterka podgrzewacza wtrysków


    Nie ma tam czegoś takiego, ewentualnie podgrzewacza paliwa.

    lechos napisał:
    Czy z ta usterką i błędem można jeździć


    To się w praniu okaże czy wrócisz czy nie ;)

    0
  • #10 04 Lip 2012 20:54
    lechos
    Poziom 18  

    Komunikat i świecący kluczyk po pól dnia sam znikł.

    0
  • #11 12 Paź 2012 10:19
    lechos
    Poziom 18  

    Zrobiło się chłodniej i laga zapalił dopiero za 5 kręceniem. Spiralka grzania zapalała się i gasła więc chyba grzały. Czy przy zwalonych świecach nie powinien zapalić się jakiś błąd (kluczyk)?

    1
  • #12 12 Paź 2012 16:42
    Przemo9826
    VIP Zasłużony dla elektroda

    Nie musi się zapalać błąd, możesz sam je sprawdzić.

    1
  • #13 12 Paź 2012 17:04
    lechos
    Poziom 18  

    Po czym poznać, że to siedzą świece a nie przekaźnik/sterownik?

    0
  • #14 12 Paź 2012 19:07
    Przemo9826
    VIP Zasłużony dla elektroda

    Po tym gdy sprawdzisz świece i stwierdzisz że 4 są sprawne.

    0
  • #15 13 Paź 2012 12:04
    lechos
    Poziom 18  

    Świece sprawdzone i są sprawne. Na przewodach do świec przy zapłonie i palącej się spiralce na desce rozdzielczej nie ma napięcia. Pytanie .....czy nie jest za ciepło żeby sterownik załączał świece i dlatego nie idzie napięcie czy walnięty sterownik? Może jeszcze jakiś czujnik temp. odpowiada za załączanie sterownika?

    1
  • #16 13 Paź 2012 15:13
    Przemo9826
    VIP Zasłużony dla elektroda

    Jak zapala spiralkę to muszą grzać.

    Podepnij clipa, wysteruj włącznie świec i wtedy sprawdź czy dociera na świece, jak nie to szukaj czy sterowanie na przekaźnik idzie.

    Przekaźnik znajduje się w lewym nadkolu, albo zdejmij koło i nadkole albo osłonę pod silnikiem i też coś ujrzysz, a jak zdejmiesz zderzak to dojście rewelacyjne będzie.

    0
  • #17 13 Paź 2012 16:00
    lechos
    Poziom 18  

    Przemo9826 napisał:
    Jak zapala spiralkę to muszą grzać.
    No niestety, kontrolka zapala sie na kilka sekund a w tym czasie napięcie nie idzie na swiece.

    Co do sterownika......nawet go odkręcałem żeby spisać symbol ;)
    Zdejmując osłonę pod silnikiem dojście jest dobre ale nie ma prądu na przewodzie zasilającym (czerwony-gruby) ten sterownik. I teraz nie wiem czy to wina jeszcze czegoś po drodze do sterownika świec czy za ciepło żeby dostał sygnał. Czy coś mogło strzelić dodatkowo przy zwarciu oprócz BDU związane z grzaniem?

    0
  • #18 13 Paź 2012 17:57
    Przemo9826
    VIP Zasłużony dla elektroda

    No, to masz odpowiedź. Na grubym czerwonym musi być zawsze zasilanie, schematu nie mam ale możliwe że jest zasilany z BDU.

    0
  • #19 13 Paź 2012 18:13
    lechos
    Poziom 18  

    Tylko, że po tamtym zwarciu BDU zostało wymienione i sam. był podłączony do clipa pokazując kilka błędów a po wyczyszczeniu pozostał właśnie ten z grzaniem. Co ciekawe kluczyk nadal się palił i sam zgasł następnego dnia.
    Piszesz, że zasilanie powinno być cały czas - czy w takim wypadku nie popaliło by cewek w sterowniku? Czy nie powinien on dostawać prądu/sygnału ( tylko skąd może czujnik temp.) wtedy, kiedy musi podgrzać świece?

    0
  • #20 13 Paź 2012 18:18
    Przemo9826
    VIP Zasłużony dla elektroda

    Sygnał na przekaźnik świec żarowych przychodzi? Jeśli tak to "procedura" grzania świec jest jest w porządku. Szukaj zasilania na przekaźnik.

    0
  • #21 13 Paź 2012 18:27
    lechos
    Poziom 18  

    Przemo9826 napisał:
    Sygnał na przekaźnik świec żarowych przychodzi?

    Pisałem, że nie ma napięcia przed przekaźnikiem.
    Przemo9826 napisał:
    Jeśli tak to "procedura" grzania świec jest jest w porządku.

    Po mojemu choć fachowcem od elektryki nie jestem to nawet jeśli na przekaźnik dochodził by prąd to procedura grzania wcale nie musi być w porządku gdyz walnięty przekaźnik nie poda napięcia na świece.
    Przemo9826 napisał:
    Szukaj zasilania na przekaźnik.

    No właśnie się dopytuje czy nie idzie gdzieś po drodze sygnał od czujnika temp.

    0
  • #22 13 Paź 2012 18:33
    Przemo9826
    VIP Zasłużony dla elektroda

    Sygnał czyli to co kalkulator wtrysku wysyła (na cienkim drucie) to on decyduje włączyć czy nie świece, a nie czujnik temperatury. Zasilanie to to co czerwonym grubym idzie, a ten przekaźnik "rozdziela" to co przyjdzie grubym czerwonym na te 4 cieńsze które do świec idą, kumasz?

    To teraz od początku, czego brakuje?

    0
  • #23 13 Paź 2012 18:37
    ociz
    Moderator Samochody

    Tyle pisania o spalonym bezpieczniku?

    0
  • #24 13 Paź 2012 19:31
    lechos
    Poziom 18  

    Przemo9826 napisał:
    Sygnał czyli to co kalkulator wtrysku wysyła (na cienkim drucie) to on decyduje włączyć czy nie świece, a nie czujnik temperatury. Zasilanie to to co czerwonym grubym idzie, a ten przekaźnik "rozdziela" to co przyjdzie grubym czerwonym na te 4 cieńsze które do świec idą, kumasz?

    Teraz kumam. Tylko tego sygnału szukać na tym cienkim drucie też w kostce przekaźnika (jest 6 cienkich)?
    Przemo9826 napisał:
    To teraz od początku, czego brakuje?

    Brakuje napięcia na wtyczkach świec - brakuje napięcia na grubym czerwonym przewodzie wchodzącym w kostkę przekaźnika.

    Dodano po 1 [minuty]:

    ociz napisał:
    Tyle pisania o spalonym bezpieczniku?

    To będę Ci dozgonnie wdzięczny jeśli skrócisz mi to pisanie i podzielisz się wiedzą odnośnie tego bezpiecznika (który i gdzie). Sprawdzałem w kabinie, pod BSI i duże bezpieczniki - wszystkie dobre.

    0
  • #25 13 Paź 2012 19:43
    Przemo9826
    VIP Zasłużony dla elektroda

    lechos napisał:
    Sprawdzałem w kabinie


    No tam nie znajdziesz.

    lechos napisał:
    pod BSI


    Nie ma tam czegoś takiego.

    No cóż, trzeba szukać.

    0
  • #26 14 Paź 2012 10:59
    lechos
    Poziom 18  

    Te bezpieczniki co są były prześwietlone.
    Nadal czarna dziura.

    0
  • #27 14 Paź 2012 18:45
    lechos
    Poziom 18  

    Może ktoś posiada rozpiskę dużych bezpieczników w komorze silnika?
    Ponoć w L II sterownik świec żarowych ma zasilanie zabezpieczone bezpiecznikiem 70A F12 to może i w L III jest podobnie.

    0
  • #28 14 Paź 2012 20:33
    Przemo9826
    VIP Zasłużony dla elektroda

    A wystarczy na piechotę poszukać....

    0
  • #29 14 Paź 2012 21:25
    lechos
    Poziom 18  

    Jak już pisałem nie jestem kumaty w elektryce i dla mnie piechota znaczy "bezpiecznik dobry - powinno działać" ;).
    Jak wyżej pisałem wszystkie bezpieczniki sprawdzone chyba, że wchodzi w grę nakłuwanie i sprawdzanie wszystkich przewodów za i przed bezpiecznikami czy przypadkiem się gdzieś nie rozpiął.
    Tak się cały czas zastanawiam co mogło dupnąć przy tym nieszczęsnym zwarciu.

    0
  • #30 15 Paź 2012 10:48
    lechos
    Poziom 18  

    Dostałem schemat i rozpiskę bezpieczników więc nie musiałem błądzić po omacku.
    Powodem braku napięcia na module grzania świec żarowych był brak styku (zaśniedziało) za bezpiecznikiem.
    Temat można zamknąć ;)

    0