Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

TP-LINK TD-W8901G i SAGEM F@ST800 -rozłącza lub gubią pakiety Orange (TPSA)

02 Lip 2012 15:04 1801 5
  • Poziom 11  
    Witam
    Problem pojawił się jaki tydzień temu i próbuje z tym walczyć.
    TP-Link ładnie się synchronizuje dostaje przypisany mu adres IP - internet śmiga raz pół dnia raz dzień aż tu nagle strony przestają się ładować następuje rozłączenie.
    Uruchamiam: CMD ---> ping www.elektroda.pl
    i okazuje się że gubi pakiety raz w ogóle się nie łączy. Resetuje router, po tym następuje synchronizacja ADSL i adres IP nie zostaje przydzielony (dioda internet się nie świeci) - ewentualnie kilkukrotne resetowanie pomaga lecz tylko chwilowo. Dopiero wykonanie telefonu do Orange i reset na ich łączach zaczyna działać lecz nie wiadomo na jak długo.
    Dzisiaj odwiedzili mnie panowie z Eltela żeby przebadać problem podpięli standardowo swojego SAGEMA i okazuje się że się ładnie synchronizuje i standardowa śpiewka że to wina TP-Linka. Przeszukali kilka strony przez jakiś czas i okazało się że tak samo i na ich sprzęcie dzieje się to samo.
    Wykonali telefon żeby zresetować połączenie na głównej magistrali i ponownie się połączyli tym razem bez problemów (diagnoza 5min). Jak wiadome routery maja inny system łączenia się. Gość powiedział że wina routera - powiedziałem mu że jeśli mi zagwarantuje że to wina routera to kupie nowy ale jeśli nie to on będzie mi zwracać koszty nowego sprzętu - nie przystał na to i nie bardzo miał jakąś odpowiedź.
    Co najlepiej w tej sytuacji zrobić?
    Czy to wina routera?
    Ponieważ nie mam zamiaru dzwonić co dziennie żeby resetowali u siebie, a nie będę wydawać pieniędzy na nowy sprzęt skoro ten ma nie cały rok i z tego co mam wrażenie to działa prawidłowo.
  • Poziom 2  
    Jak na obu routerach to samo to prawdopodobnie wina kabli/skrzynki.
  • Specjalista Sieci, Internet
    Całkiem możliwe że port na którym jesteś jest uszkodzony i zawiesza się. Najlepiej było by, żeby technicy zmienili Ci port.
  • Poziom 2  
    witam czy udało Ci sie jakoś rozwiązać problem z TPlinki i nie chcącym sie podnosić połączeniem internetowym??
    mam podobny problem i u mnie. i regionie działa eltel;)
    moj tplink nie chce załączyć połączenia nawet na loginie rejestracja(at)neostrada.pl
    najważniejsze ze na sagemie działa wszystko aż miło.
    Resetowałem tp;linka i dupa...
    0,35 VcMux, pppoa,
  • Moderator - Sieci, Internet
    Parametry łącza neostrada lub netia na linii tp

    Encapsulation: PPPoA (RFC 2364) lub PPPoE
    Multiplex: VC multiplexing (VCmux) lub LLC (w niektórych regionach kraju)
    Virtual Path ID (VPI): 0
    Virtual Circuit ID (VCI): 35
    DSL Modulation: G.dmt (ITU G.992.1) lub Multimode lub ADSL2 lub ADLS2+
    Maximum Transmission Unit (MTU): 1492 lub Auto
  • Poziom 11  
    Problem od samego początku był po stronie Orange. Niestety dużo walki mnie to kosztowało z tym molochem, ale odpukać wszystko jest oki :) być może jak juz dzwonie do nich to przy nazwisku jaka zaznaczone priorytet :) . Jak ktoś będzie mieć podobny problem mogę pomóc. Pozdrawiam