Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

livebox 2.0 zte zxv10 h202n poszukuje sterowników

kemotekgit 02 Lip 2012 16:34 8212 6
  • #1 02 Lip 2012 16:34
    kemotekgit
    Poziom 2  

    Witam... Mam problem z livebox 2.0 zte zxv10 h202n dostałem paczke od kuriera i niemam sterowników nie było płyty poprostu, i miał bym prośbę o pomoc z instalacja i otrzymaniem sterowników tak aby liveboxa mozna było połaczyc kablem ethernet bo innej mozliwosci niemam moje gg 9322863 w razie czegoś..... Czyli proszę o podanie linków z downloadem sterowników i mniej wiecej opisać jak to zrobic żeby chodziło :D

    1 6
  • #2 02 Lip 2012 17:04
    krzych66
    Poziom 27  

    Instrukcje papierową dostałeś więc przeczytaj i ewentualnie zadaj pytanie.Sterowników nie potrzebujesz do uruchomienia LB.W nowych wersjach LB 2.0 czarne opakowanie nie dają płyty.

    0
  • #3 02 Lip 2012 17:16
    kemotekgit
    Poziom 2  

    krzych66 napisał:
    Instrukcje papierową dostałeś więc przeczytaj i ewentualnie zadaj pytanie.Sterowników nie potrzebujesz do uruchomienia LB.W nowych wersjach LB 2.0 czarne opakowanie nie dają płyty.


    aha czyli mam taki problem... podłaczyłem liveboxa pod kompa i do gniazdek kablem ethernet i właczyłem... Swięca sie 3 diodyod bezdprzewodowego swiatełko nicy i @ ale miga mi ta kontrolka od ethernetu... no i ogólnie niewiem co dalej robic zeby to chodziło wszystko

    0
  • #5 02 Lip 2012 17:38
    krzych66
    Poziom 27  

    kemotekgit napisał:
    krzych66 napisał:
    Instrukcje papierową dostałeś więc przeczytaj i ewentualnie zadaj pytanie.Sterowników nie potrzebujesz do uruchomienia LB.W nowych wersjach LB 2.0 czarne opakowanie nie dają płyty.


    aha czyli mam taki problem... podłaczyłem liveboxa pod kompa i do gniazdek kablem ethernet i właczyłem... Swięca sie 3 diodyod bezdprzewodowego swiatełko nicy i @ ale miga mi ta kontrolka od ethernetu... no i ogólnie niewiem co dalej robic zeby to chodziło wszystko
    Trzeba do Lb wpisać hasła do neostrady,na kartce masz opisane jak to zrobić więc nie będe powielał treści.

    0
  • #6 02 Lip 2012 18:42
    kemotekgit
    Poziom 2  

    krzych66 napisał:
    kemotekgit napisał:
    krzych66 napisał:
    Instrukcje papierową dostałeś więc przeczytaj i ewentualnie zadaj pytanie.Sterowników nie potrzebujesz do uruchomienia LB.W nowych wersjach LB 2.0 czarne opakowanie nie dają płyty.


    aha czyli mam taki problem... podłaczyłem liveboxa pod kompa i do gniazdek kablem ethernet i właczyłem... Swięca sie 3 diodyod bezdprzewodowego swiatełko nicy i @ ale miga mi ta kontrolka od ethernetu... no i ogólnie niewiem co dalej robic zeby to chodziło wszystko
    Trzeba do Lb wpisać hasła do neostrady,na kartce masz opisane jak to zrobić więc nie będe powielał treści.


    TAK wszystko jest napisane instrukcja która sie zaczyna od włóż płyte CD niewiem co mam zrobic jak sie połaczyc z ruterem żeby mieć tego neta.....

    próbowałem jeszcze tak... ale co do tej instalacji jestem zielony neiwiem jak zrobić żeby kompuuter z ruterem sie łaczył , ale to jakieś połaczenie lokalne na ruterze świeci sie tak jak powinno wszytsko ale na kompie sie nic nie pojawia
    Świeci sie dokładnie: Dioda Power , Dioda Sieci Internet ,Dioda Sieci Bezprzewodowej , i miga dioda Sieci lokalnej LAN ... Pomóżcie mi to ogarnąć bo już nie daje rady
    livebox 2.0 zte zxv10 h202n poszukuje sterowników

    0