Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

BMW e46 - Światło postojowe świeci razem ze światłem stopu

radek5096 03 Lip 2012 12:51 7725 17
  • #1 03 Lip 2012 12:51
    radek5096
    Poziom 7  

    witam. w BMW e46 320d w tylnych lampach gdy zapale postojowe światło lub mijania żarzy się także światło stopu ale tylko w lampach na szybie nie. czyściłem masę i kostki. nadal to samo. czy ma ktoś pomysł co jest tego przyczyną?

  • #2 03 Lip 2012 13:14
    Błażej
    VIP Zasłużony dla elektroda

    Żarówki masz poprawnie założone? Właściwych mocy? Czy jakieś diodowe wynalazki?

  • #3 03 Lip 2012 15:05
    radek5096
    Poziom 7  

    raczej są poprawne. zwykłe żarówki:(

  • #4 03 Lip 2012 17:38
    adam.1.1
    Poziom 17  

    Przewody elektryczne , w gumowej przelotce między tylną pokrywą a karoserią (touring), a (w sedanie okolice zawiasy w bagażniku ) - do sprawdzenia .Możliwe także zwarcie w gnieździe przyczepy .

  • #5 03 Lip 2012 20:06
    1078231
    Usunięty  
  • #6 12 Lip 2012 11:10
    peka5
    Poziom 9  

    Jeżeli była by żarówka uszkodzona to licznik by pokazał że coś jest nie tak.
    Są to lampy po FL czy przed? jeżeli przed to postoje się tlą a po naciśnięciu stopu dopalają(o ile dobrze pamiętam) jeżeli lampy po FL to stopy się dopalają na górze. Miałem taki sam problem jak Ty, a rozwiązałem to kodowaniem modułu świateł. Pozdrawiam.

  • #7 12 Lip 2012 15:24
    sentcar
    Poziom 15  

    to czy informacja bedzie wyswietlana na liczniku uzaleznione jest od kodowania lm.

  • #8 12 Lip 2012 15:35
    peka5
    Poziom 9  

    No tak, ale normalnie jest to włączone, i oczywiście można wyłączyć sprawdzanie.

  • #9 13 Lip 2012 21:39
    mimor555
    Poziom 24  

    Ja obstawiam na złą masę. Sprawdź, przeczyść styki masy. Cuda się dzieją. Zawsze to powtarzam.

  • #10 28 Lip 2012 23:46
    adam.1.1
    Poziom 17  

    Stary temat , ale może komuś ... Dziś miałem takiego pacjenta . Co się okazuje : Poprawnie działa ten system .
    Żarówki w tylnych lampach to : 12V21W i 12V 21/4W . Po włączeniu pozycyjnych , mają żarzyć się oba włókna 21W z mocą 4W . Po naciśnięciu pedału hamulca rozpalają się do 21W. Włókno 4W jest nie używane !
    Nie możliwe jest zastosowanie żarówek 21/5W , ze względu na rozstawienie bolców.Montaż diodowego podświetlenia tablicy rejestracyjnej , lub spalone żarówki , skutkuje komunikatem niesprawnych tylnych lamp.

  • #11 29 Lip 2012 00:00
    Błażej
    VIP Zasłużony dla elektroda

    W tych bmw słabym punktem jest doprowadzenie masy do tylnych kloszy. Wszystkie przewody, w tym masy na cały klosz są doprowadzane takimi samymi pinami. I przewód masowy jest często upalany. Sprawdź, jak to u ciebie wygląda. Metodą na poprawienie doprowadzenia mas do klosza jest wypięcie jej z pinu w kostce (jeśli już sfatygowany) i wpięcie się na wolny konektor na blasze masowej w kloszu lub dolutowanie się do istniejącego połączenia masowego i puszczenie masy dodatkowo na ten konektor.
    Wypnij kostki z lamp i sprawdź, jak wyglądają ich wnętrza.

  • #12 01 Sie 2012 23:25
    adam.1.1
    Poziom 17  

    Tak ma być . Tak to skonstruowano . Przecież napisałem wyżej .

  • #13 01 Sie 2012 23:50
    Błażej
    VIP Zasłużony dla elektroda

    adam.1.1 napisał:
    Tak ma być

    Co ma tak być?

  • #14 02 Sie 2012 00:04
    adam.1.1
    Poziom 17  

    Są e46 , w których po włączeniu świateł , czy to postojówki , czy krótkie - zapalają się cztery włókna 21W , ale z mocą 4W .

  • #15 02 Sie 2012 00:17
    Błażej
    VIP Zasłużony dla elektroda

    A czy ja napisałem, że jest inaczej? Za to leżą u mnie dwa takie moduły z identycznymi usterkami - wystrzelone układy BTS 728L2 - powerswitche, które załączały między innymi oświetlenie w bagażniku. Przyczyna - uwalone masy w tylnych lampach, co skutkowało przepływem dużego prądu przez obwód lampek bagażnika. Do tego w jednym padły przekaźniki TYCO (lepsze od nich są Siemensy).

  • #16 02 Sie 2012 00:27
    adam.1.1
    Poziom 17  

    U mnie też leży kilka różnych rzeczy , które nie mają nic wspólnego z tym tematem .
    Autor myślał , że ma usterkę . Nikt mu nie napisał , że jest inaczej .

  • #17 04 Sie 2012 00:35
    radek5096
    Poziom 7  

    tak właśnie było. myślałem ze to usterka a tak powinno być ale dzieki wszystkim za zainteresowanie. pozdrawiam

  • #18 05 Sie 2012 18:12
    adam.1.1
    Poziom 17  

    Co do uwalania mas , to wydaje ni się , że następuje to z innego powodu . Nie sprawdzałem przekroju przewodów ale są dość cienkie . Po włączeniu postojówek rozżarzają włókna 21W , po 2 na stronę . Jest to 42W , ale pamiętajmy , że nie w pełni rozpalona żarówka pobiera stanowczo więcej prądu . Więc może to być już 60W, o ile się nie mylę . Dodajmy jeszcze kierunkowskaz 21W w cyklu przerywanym , lub po otwarciu bagażnika dodatkowe 10W na stronę . Moim zdaniem , taki konektorek we wtyczce tylnej lampy jest stanowczo zbyt słaby , na przyjmowanie szacowanego prądu rzędu 63-80A szczególnie jeśli narażenia na wilgoć i wibracje

 
Black Friday do -15%
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
Ferguson