Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Hotpoint WTL 500 nie wypompowuje wody, diody mrugaja

xBenek 03 Lip 2012 15:49 4291 1
  • #1 03 Lip 2012 15:49
    xBenek
    Poziom 9  

    Witam.

    Proszę o pomoc z pralką Hotpoint WTL 500 (prawdopodobnie jest odpowiednik Ariston). Pralka ma zaledwie ok roku, problem wyszedł oczywiście po gwarancji. Pralka pierze, ale pod koniec zatrzymuje się na wypompowywaniu i migają wszystkie diody. Nie wiem czy to jakaś wskazówka, ale bęben nie zatrzymuje się jak trzeba, tylko muszę go ręcznie obrócić, żeby go otworzyć. W bębnie jest pełno wody. Po wyłączeniu, włączeniu i przełączeniu na nowy cykl prania, pralka rusza - zaczyna pobierać wodę, ale jeśli przełączę na wirowanie albo wypompowywanie, pralka nic nie robi, a po chwili zaczynają migać wszystkie diody.
    Filtr i wąż spustowy jest drożny, po ściągnięciu bocznej obudowy, naciskam na wąż gumowy (chyba przy pompie), to wylatuje woda. Jak spuszczę wąż w dół, to też wylatuje. To tyle co sam jestem w stanie ustalić :)
    Może ktoś jest w stanie ustalić błąd, podać mi odpowiednik z Ariston, wskazać gdzie szukać dalej?

    Czytałem trochę na forum; ten post:
    https://www.elektroda.pl/rtvforum/topic659594.html
    sugerowałby pompę, ale poczekam, aż najpierw ktoś z doświadczeniem się wypowie.

    Z góry dziękuję za pomoc.

    Pozdrawiam
    Benek

    0 1
  • #2 04 Lip 2012 09:11
    dzimi
    Moderator

    Tylko że już nic więcej do dodania. Do sprawdzenia pompka, oraz czy przypadkiem coś nie blokuje pompki (moneta, drucik, itd.).

    1
  Szukaj w 5mln produktów