Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Candy Holiday 81 po włączeniu tylko "pyka", przy płukaniu bęben

michukrot 04 Lip 2012 19:26 2307 4
  • #1 04 Lip 2012 19:26
    michukrot
    Poziom 2  

    Witam,

    Jako student z wynajmowanym mieszkaniem studenckim bardzo prosiłbym o poradę.
    Mam problem z pralką candy holiday 81 jak w temacie.
    Problem nastąpił po wirowaniu. Otóż podczas wirowania pralka zaczęła tak wariować że ze strachu ją wyłączyłem. Po tym się już nie włączyła.

    Tzn. gdy ją włączam w zwykłym programie, pralka tylko "pyka" - zgaduję, że to zamykanie drzwiczek.
    Jednak gdy kręciłem trochę programatorem, to przy każdym zwykłym programie nie działa, ale pralka ruszała (tzn zaczyna się kręcić, bez jakiś hałasów) przy płukaniu i wirowaniu, jednak nie pobiera przy tym wody.

    I teraz moje główne pytanie - czy byłbym w stanie sam sprawdzić/naprawić co się z nią dzieje, w mieszkaniu mając z narzędzi tylko sztućce i nimbusa z ikei? A jeżeli nie, to czy wiecie co się mogło stać i ile mniej więcej wyszłaby taka naprawa?

    Z góry dziękuję za wszelką pomoc.

    0 4
  • Pomocny post
    #2 04 Lip 2012 21:40
    zhudomel
    Specjalista AGD

    michukrot napisał:
    podczas wirowania pralka zaczęła tak wariować
    I prawdopodobnie przeciwwaga zamontowana na zbiorniku uderzyła w programator i go uszkodziła.
    michukrot napisał:
    czy byłbym w stanie sam sprawdzić
    Raczej tak, ale musisz zdjąć górną pokrywę. Oczywiście po wyłączeniu z gniazdka.

    0
  • #3 05 Lip 2012 00:09
    michukrot
    Poziom 2  

    Dzięki za odpowiedź,

    Ściągnąłem i wygląda to tak, jak na załączonych zdjęciach.
    Pralka Candy Holiday 81 po włączeniu tylko "pyka", przy płukaniu bęben Pralka Candy Holiday 81 po włączeniu tylko "pyka", przy płukaniu bęben Pralka Candy Holiday 81 po włączeniu tylko "pyka", przy płukaniu bęben

    Jedynie co sam zauważyłem to dwa "wolne" kabelki, jeden od strony węża, drugi od programatora. Może to jego "zasługa"?

    0
  • Pomocny post
    #4 06 Lip 2012 02:25
    zhudomel
    Specjalista AGD

    Różowy przewód po lewej stronie podłącz do cewki zaworu, który widać głębiej. Ma dwie końcówki; do jednej są podpięte 2 przewody: czarny i niebieski, a do drugiej ma być ten różowy.
    Biały przewód jest od lampki kontrolnej (sprawdź) i ma być podłączony do wyłącznika głównego, który jest poniżej programatora (na zdjęciu go nie widać; trudny dostęp, ciasno). Tam są 3 końcówki; jedna będzie wolna, więc tam go podłącz.

    0
  • #5 06 Lip 2012 13:01
    michukrot
    Poziom 2  

    Dzięki wielkie! :)

    Wszystko działa jak powinno, nawet ta lampka wcześniej się nie świeciła, teraz już tak.

    Pozdrawiam!

    0