Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka Samsung RL33EAMS1/XE0 - rozłącza się agregat, rozmraża się

05 Lip 2012 01:54 4491 5
  • Poziom 2  
    Proszę o pomoc w zdiagnozowaniu usterki lodówko-zamrażarki Samsung RL33, może być SB, EB, EA - niestety żona zerwała tabliczkę znamionową.
    Przeczytałem podobne usterki na forum, ale moja wydaje się być inna, dlatego otwieram nowy temat.

    Awaria rozpoczyna się miganiem temperatury na wyświetlaczu zamrażarki, agregat nie chce się włączyć. Słychać pykanie (agregat chce się włączyć, ale zaraz coś go rozłącza), a temperatura rośnie, następnie zaczyna migać temperatura chłodziarki i generalnie lodówka się rozmraża. Po wyłączeniu lodówki na 5, 6 czy 48h lodówka dochodzi do ustawień standardowych i pracuje przez dwa dni lub tydzień, a potem sytuacja się powtarza. Najczęściej ma to miejsce po zrobieniu zakupów, ale nie tylko. Wezwany serwis nr 1 skasował za dojazd i stwierdził, że nic nie może stwierdzić, bo lodówka pracuje. Sugerują wymianę elektroniki na chybił trafił aż do skutku. Serwis nr 2 sugeruje wymianę agregatu - bagatelka 800zł. Dodam, że lodówka ma 5 lat. Z góry dziękuję za ewentualne porady.
  • Moderator
    A ja proponuję sprawdzić układ zasilania elektroniki (wymienić przede wszystkim elektrolity w układzie).
  • Poziom 15  
    Hmm, ja mam lodówkę około 6, może 7 lat z Polara. Lodówka też czasami działała, czasami nie. Na pewno nie siadł agregat, skoro czasami się włącza. Jednak u mnie to inna bajka - elektroniki można śmiało powiedzieć 0. Miałem padnięty chyba termistor (lub coś w tym rodzaju). Zalukaj.
  • Użytkownik usunął konto  
  • Poziom 2  
    Grzałka jest sprawna, lodówka nie zamarza i codziennie słychać charakterystyczne łamanie lodu (chrupanie). Znalazłem pełną nazwę modelu - to RL33EAMS1/XE0. Podobnie zachowywała się na gwarancji, wymienili klapkę, bo podobno była zbyt ciasno spasowana i zamarzała. Niestety przy tej wymianie nie założyli uszczelki i miałem dwie zamrażarki przez 48h, 3 lata był spokój.
  • Poziom 15  
    Sprawdź elektronikę. Może tylko się coś urwało i nie zamyka się obwód a wy robicie z igły widły.