Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Silnik zaburtowy Mercury 6KM dwusuw, dymi na biało,

tiutesh 05 Lip 2012 17:50 7928 10
  • #1 05 Lip 2012 17:50
    tiutesh
    Poziom 12  

    Witam, mam problem, mianowicie dostałem silniczek do łodzi, tak jak w temacie, silnik stał 7 lat nie używany, więc nalałem świeżej mieszanki, wymieniłem nowe świece, wyczyściłem gaźnik, silnik odpalił od pierwszego szarpnięcia, i tu pojawił się problem, silnik dymi białym gęstym dymem. Na wolnych obrotach, prawie nie dymi, ale wystarczy, że dodam trochę gazu i już objaw wraca. Podejrzewam jakiś zimering, dodatkowo gdy tylko wyłączę ssanie silnik chwile pochodzi i samoczynnie gaśnie.

    Rok produkcji prawdopodobnie 1989r.
    Może będzie tak ktoś miły i pomoże mi go naprawić, od czego zacząć co i jak.

    Malucha rozebrałem i naprawiłem , kilka kosiarek także, więc może i z tym dam radę.

    Pozdrawiam

    0 10
  • #2 05 Lip 2012 18:08
    39006
    Użytkownik usunął konto  
  • #3 05 Lip 2012 18:10
    tiutesh
    Poziom 12  

    Silnik pracował ok 20 minut w beczce z wodą , chłodzenie działa , dymienie nie ustaje, nie mam pojęcia ile musi pracować aby wypalić ten olej, a boję się aby nic mu się nie stało.

    ps. mieszankę zrobiłem 1:27.

    0
  • #4 05 Lip 2012 18:21
    fvnl
    Poziom 15  

    tiutesh napisał:
    ps. mieszankę zrobiłem 1:27.
    Z jakim olejem ?

    0
  • #5 05 Lip 2012 18:23
    tiutesh
    Poziom 12  

    olej dostałem z pracy, pracuje przy łodziach ;) , olej do silników everude 2suw.

    pozdrawiam

    0
  • #6 05 Lip 2012 18:29
    Błażej
    VIP Zasłużony dla elektroda

    To tłusta ta mieszanka. Miesza się 1:33, nawet 1:50...
    Do sprawdzenia masz też simmeringi. Po takim czasie mogły ulec uszkodzeniu.

    0
  • #7 05 Lip 2012 18:32
    tiutesh
    Poziom 12  

    Przy dodawaniu gazu dymi, i w chwili obecnej nawet jak się zostawi na wysokich obrotach, to dym przynika, ale wystarczy spuścić ssanie i zaczyna kopcić na biało po czym po chwil gaśnie.

    Też myślałem o simeringach, ale w sumie nie wiem jak się zabrać, co trzeba rozebrać. Pewnie chodzi o simeringi na wale ...

    0
  • #8 05 Lip 2012 18:55
    39006
    Użytkownik usunął konto  
  • #9 05 Lip 2012 19:08
    tiutesh
    Poziom 12  

    Na dźwigni ssania pisze starter , uznałem że to ssanie, przycisk od wyłączania silnika jest obok.

    0
  • #10 05 Lip 2012 19:23
    39006
    Użytkownik usunął konto  
  • #11 05 Lip 2012 21:11
    tiutesh
    Poziom 12  

    Jak pociągam za dzwignię to silnik odpala od jednego szarpnięcia, słychać tak jakby syk powietrza, jak dżwignię wcisnę to syk powietrza ginie i po kilku sekundach silnik gaśnie.

    4