Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówko-zamrażarka Ardo AYC 2412 BA. Jakie jest sterowanie sprężarką?

darek5812 12 Lip 2012 13:30 3058 10
  • #1 12 Lip 2012 13:30
    darek5812
    Poziom 8  

    Witam.
    Jestem posiadaczem w/w lodówki -zamrażarki mój problem polega na tym iż na tylnej ściance lodówki tworzy się szron a na dole lód.
    Agregat pracuje prawidłowo.
    Szukając na forum znalazłem, że w niektórych modelach lodówek-zamrażarek występuje moduł elektroniki.
    Z rozmowy telefonicznej z serwisantem wynika, że agregat sterowany jest mechanicznie - termostat.
    Serwisant sugerował mi mikro pęknięcie w obudowie, mało czynnika w układzie chłodzenia i że to będzie przyczyna tworzenia się szronu, a następnie lodu.
    Postanowiłem zadzwonić do sklepu z częściami AGD i po podaniu wszystkich oznaczenie okazało się, że występuje moduł też elektroniki.
    Jest to ponoć płytka o wymiarach około 5 na 4 cm, układem elektroniki do tego typu lodówki-zamrażarki.
    Czy mam stawiać na uszkodzenie mechaniczne termostatu?
    Mikro pęknięcie obudowy lodówki?
    Za mało czynnika w układzie chłodzenia?
    Jest to następujące oznaczenie : ARDO AYC 2412BA service 200104215 0 8.

    0 10
  • #2 28 Lip 2012 11:28
    darek5812
    Poziom 8  

    Witam .
    Czy ktos pomoze mi tę zagadke rozwiązać

    Dodano po 1 [minuty]:

    Proszę o pomoc w rozwiązaniu tego problemu .

    0
  • #3 28 Lip 2012 13:46
    zhudomel
    Specjalista AGD

    darek5812 napisał:
    Agregat pracuje prawidłowo.
    Czyli wyłącza się?
    darek5812 napisał:
    na tylnej ściance lodówki tworzy się szron
    Jeśli nie znika, to wskazywało by to na ciągłą pracę agregatu.

    -1
  • #4 30 Lip 2012 09:42
    darek5812
    Poziom 8  

    Witam .
    Jak zauważyłem agregat pracuje prawidłowo , wyłącza się .
    Nawet jak przestawi się pokrętło termostatu do pozycji - wyłącz , załącza się ponownie .
    Czytałem troszeczke o sterowaniu , tak jak pisałem wcześniej , nie daje mi spokoju , czy ona posiada sterownik elektroniczny .?
    Jeżeli pracuje w cyklu ciągłym , cały czas to bedzie termostat uszkodzony ?

    0
  • #5 30 Lip 2012 15:45
    darek5812
    Poziom 8  

    Witam .
    Przepraszam , ale wyglada że ma pan racjie pracuje cały czas , co mam zrobić i jak postepować dalej.
    Prosze o pomoc.

    0
  • #6 30 Lip 2012 18:18
    Gozdek
    Poziom 12  

    A osiąga zadaną temperaturę ? Jeżeli nie to najprawdopodobniej brakuje czynnika.

    0
  • #7 30 Lip 2012 19:11
    darek5812
    Poziom 8  

    Witam
    Agregat pracuje cały czas , na tylnej ściance utworzyła się dosyc gruba warstwa szronu , tego wcześniej nie było.
    Jak tememperatura powinna byc w lodówce , a jak w chłdziarce ?

    0
  • #8 30 Lip 2012 20:44
    Gozdek
    Poziom 12  

    Lód na tylnej ściance może wskazywać na brak czynnika. Temperatura zależna jest od tego co ustawione jest na termostacie. Lodówka od 2 do 8, zamrażarka od -24 do -18. Najlepiej wstawić termometr do lodówki i zobaczyć jaką ma teraz temperaturę.

    1
  • #9 31 Lip 2012 00:36
    zhudomel
    Specjalista AGD

    Chłodziarka ma 11 lat, więc może być niedrożność lub nieszczelność układu chłodzącego.

    darek5812 napisał:
    nie daje mi spokoju , czy ona posiada sterownik elektroniczny .?
    A gdzie jest umieszczony termostat?

    0
  • #10 31 Lip 2012 02:46
    Gozdek
    Poziom 12  

    zhudomel napisał:
    Chłodziarka ma 11 lat, więc może być niedrożność lub nieszczelność układu chłodzącego.


    Co ma do tego wiek ? Równie dobrze 20letnia chłodziarka może być szczelna jak i roczna nieszczelna.... Wszystko zależy od warunków pracy, eksploatacji, materiałów z jakich została zrobiona oraz sposobu wykonania.

    0
  • #11 02 Sie 2012 17:03
    darek5812
    Poziom 8  

    Witam .
    Zrobiłem tak jak pan mówił , dokonałem pomiaru temperatury.
    W lodówce jest temperatura około plus 2,3 C , w chłodziarce jest około minus 23 .
    W dniu wczorajszym zauważyłem , że prawidłowo sie wyłaczyła i pózniej załączyła się ponownie.

    0