Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Małe szybkości - neostrada 6mb/s.

12 Lip 2012 15:58 1251 7
  • Poziom 1  
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 20  
    Teoretycznie powinieneś móc ściągać z prędkością 750 kB/s.
    W rzeczywistości możesz ściągać z prędkością do 750 kB/s.

    Zapewne tak jest w umowie - Łącze do 6Mb/s.

    Ponadto o parametrach łącza Tutaj

    Pozdrawiam
  • Użytkownik usunął konto  
  • Poziom 1  
  • Poziom 9  
    Witam

    Pozwolę sobie podłączyć się do tematu ponieważ mam podobny problem. Otóż również mam Neo 6 mb i nagle kilka dni temu prędkości spadły u mnie do około 3,5 mb - czyli ściąganie jakieś 300-350 kb/s. Kontaktowałem się z pomocą techniczną i zostałem zapewniony, że wszystko z ich strony jest ok. Zacząłem więc przełączać routery - używałem Vigora 2710Vn przez dwa lata i spokojnie wyciągałem 6 mb.

    Niestety router odmówił posłuszeństwa jakiś miesiąc temu więc wysłałem go do naprawy a w międzyczasie kupiłem drugi taki sam. To właśnie na nim mam problem z prędkościami około 3,5 mb. Podłączyłem LiveBoxa i okazało się, że ten spokojnie wyciąga 6 mb - a wg. znajomego technika z TP wyciągnąłby nawet więcej - ponad 7 mb.

    Stary router wrócił z naprawy - DrayTek stwierdził, że wystarczyło wgranie nowego softu. Niestety dalej nie działa - nie chce się zsynchronizować z DSL.

    Zastanawiam się gdzie leży problem? Mógłby ktoś podać np. sprawdzoną konfigurację połączenia dla podobnych prędkości neostrady? Vigor jak zaklęty trzyma poziom 3,5 mb - tak w speedtestach jak i we własnych wewnętrznych statystykach.

    Dodam, że w ostatnim czasie nie było żadnych innych zmian wokół łącza - tj. nie ma nowych komputerów ani nic. Testowałem prędkość na 4 komputerach z czego dwóch podpiętych bezpośrednio pod router bez reszty sieci - i to dobrych komputerach, szybkich z czystymi systemami - bo jeden prosto po formacie. Wszędzie to samo.

    Pozdrawiam
  • Poziom 2  
    Witam, twoje parametry łącz są dośc kiepskie. Synchro na poziomie 3400kb, czyli połowa tego co powinno byc. Jęsli od początku masz taki transfer to znaczy że toja linia jest zbyt długa żeby pociągnąc pelne 7456 kb, a jeśli jest to od niedawna to znaczy ża łaczu wystepuję problem, zaniżona rezystancja zył itp. Poproś operatora o sprawdzenie linii i odpowiedz czy jest możliwośc osiagniecia pelnej prędkości
  • Poziom 9  
    Linia jest ok - przez 2 lata używałem ten router i wyciągałem mocne 6 a według testów łącza robionych przez TP wytrzyma ono nawet powyżej 7 mb. Czyli szóstkę ciągnie spokojnie.

    Dzisiaj przetestowałem wszystko jeszcze raz i znalazłem inny problem. Otóż na Liveboxie i na routerze Linksysa - jakimś staruszku mającym ponad 5-6 lat, internet śmiga na 6 mb. A na Vigorze 2710vn jak zaklęty trzyma 3,5 w speedtestach i 3,9 w wewnętrznej statystyce routera. Testowałem to na dwóch routerach tego typu - starym po naprawie czyli wgraniu nowego softu i nowym prosto z sklepu - stary dalej jest niestabilny i gubi połączenie albo nie synchronizuje się, a nowy synchronizuje się, ale na wyżej wymienionej prędkości.

    Czytałem, że jednym z wyjść jest wyłączenie hardware NAT w routerze - tak na forum Drayteka radzono kilku osobom z podobnymi problemami ale na innych modelach routera. Podobno pomagało. Rzecz w tym, że nie mogę takiej opcji znaleźć w swoim routerze.
  • Poziom 1