Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka turystyczna tristar KB-7146 tył lodówki się grzeje nie chłodzi

dariusz19761 12 Lip 2012 18:38 5687 4
  • #1 12 Lip 2012 18:38
    dariusz19761
    Poziom 2  

    Lodówka Tristar model KB-7146 kupiłem nową lodówkę na allegro z wadą podłączyłem na 230v tył lodówki czyli rurki z tyłu się nagrzewają a lodówka nie chłodzi co może być przyczyną

    2 4
  • #2 20 Lip 2012 18:38
    exiray
    Poziom 2  

    Witaj , od dzisiaj mam podobny problem , zakupiłem tristar kb 7345 tez z wadą. Takie same objawy. Ciągnie prąd - gniazdo zapalniczki ciepłe , rurki pod obudową również ale nie ma efektu chłodzenia. Chyba będziemy razem dochodzić przyczyny. Jeszcze jej nie rozbierałem.
    W dwóch raźniej :-)

    0
  • #3 21 Lip 2012 00:03
    dariusz19761
    Poziom 2  

    Witam z przeczytanych różnych informacji dowiedziałem się ze w układzie jest amoniak połączony z wodą chyba coś takiego jak lodówka długo stoi to gazy się oddzielają więc należy na podgrzany układzie obracać co jakiś czas i obstukiwać rurki więc wymontowałem tył czyli rurki razem z przewodami na 230v od obudowy odłączyłem przewody podłączone do termostatu złączyłem je na krótko aby cały czas grzałka się grzała sam tył bez obudowy obracać co chwile i obstukiwać w miarę wolnego czasu od obowiązków aby gazy się wymieszały po siedmiu dniach raz na jakiś czas pojawiał się na rurce która była w środku lodówki szron czyli dopiero po siedmiu dniach zaczeło się coś dziać

    0
  • #4 21 Lip 2012 15:06
    exiray
    Poziom 2  

    wczoraj znalazłem również taką informację , że podobno przyczyną może być skrystalizowanie amoniaku w kapilarze. Fachowiec który opisywał swoją naprawę również rozgrzewał rurki a w szczególności element z kapilarą i potem ostukiwał młoteczkiem. Podobno pomogło.
    Ja jeszcze się nie zabrałem do naprawy mojej lodówki.
    Swoją drogą to ciekawa usterka. Pytałem gościa od którego zakupiłem jakie jest pochodzenie tych lodówek. Twierdzi że są to lodówki wystawowe z jakichś targów we Francji - zatem nie powinny być jakoś wyeksploatowane. A tu taki defekt. Spróbuję zrobić to samo co Ty. Obawiam się jedynie rozszczelnienia instalacji przy demontażu. Napisz proszę czy lodówka pracuje jak należy po tych zabiegach z rozgrzewaniem i ostukiwaniem. Pozdrawiam

    1
  • #5 06 Sie 2012 20:01
    hagan1
    Poziom 2  

    Witam pierwszy post i oczywiscie przywitanie
    Mam taki sam problem temperatura skacze od +3 do -10 a agregat jest caly czas goracy
    Cale szczescie ma jeszcze jeden miesac gwarancji i juz napisalem mejla dam znac co mi odpisza pozdrawiam

    0